Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Ventilspiel ist es nicht, was klappert...

Erstellt von Morcega, 27.06.2014, 16:11 Uhr · 11 Antworten · 1.418 Aufrufe

  1. Registriert seit
    20.08.2008
    Beiträge
    279

    Standard Ventilspiel ist es nicht, was klappert...

    #1
    Hi zusammen,
    meine ADV 2009 hat nun 34.000km auf dem Tacho und in letzter Zeit fällt mir auf,
    das Sie im warmen Zustand (nur im warmen Zustand) mechanische Geräusche hat, so als wenn die Ventile (Ventilspiel) klappern würden (was Sie aber nicht machen).
    Erst dachte ich an einen Kolbenkipper was ich aber schnell wieder revidieren konnte.
    Ich bin der Meinung das dieses Geräusch aus dem Bereich der Kupplung kommen muss/sollte.

    Wenn ich im warm gefahrenen Zustand (mind. eine Stunde flott unterwegs) im Leerlauf stehe, höre ich ein metallisches klappern was doch recht deutlich wahrzunehmen ist. Wenn ich die Kupplung ziehe, ist dieses Geräusch verschwunden.

    Unter Last kann ich das Geräusch auch nicht wahrnehmen.
    Hat jemand von Euch auch schon mal diese Erfahrung gemacht und kann mir sagen ob es evtl. an der Kupplung, Druckplatte, Ausgangslager Getriebe oder Kupplungslager liegen kann?
    Habe weder Leistungsverlust noch sonst welche Schwierigkeiten damit.

    Bevor ich alles auseinander baue und den Fehler suche, wäre es klasse, wenn mir jemand sagen kann, das er dieses Problem auch schon mal hatte und was gewechselt worden ist!

  2. Registriert seit
    28.01.2008
    Beiträge
    956

    Standard

    #2
    Servus,

    Steuerkette??

    Gruß
    Karl

  3. Registriert seit
    20.08.2008
    Beiträge
    279

    Standard

    #3
    Hi,
    was hat die Steuerkette mit der Kupplung zu tun?
    Bei gezogener Kupplung ist das Geräusch weg und die Steuerkette arbeitet genauso weiter!

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #4
    Welches Motoröl hast du drin bzw. wann wurde es das letzte mal gewechselt?

  5. Registriert seit
    20.08.2008
    Beiträge
    279

    Standard

    #5
    Die letzte Inspektion wurde im März diesen Jahren gemacht mit 20W 50W was auch von Hersteller Seite empfohlen wird für mein Baujahr!
    Seit der Inspektion bin ich aber auch schon wieder 6000 km gefahren, und das Geräusch hat sich erst in den letzten zwei Monaten entwickelt, also vor knapp 1000 km!
    Füllstand ist immer im oberen drittel des Schauglases!

  6. Registriert seit
    24.01.2013
    Beiträge
    26

    Standard

    #6
    @Morcega, sieh mal im 1150GS-Forum nach, denn Deine Symthome habe ich bei meiner 1150GS ebenso (die anderen Forumler wohl auch ,mehr oder weniger). Das ist wohl das Ausrücklager oder der Hebelarm davon. Bei allen 1150GSen hatte ich das gleiche Geräusch. Egal ob die nun aktuelle 70TKM oder die Vorgängerinnen 115TKM bzw. 140TKM hatten :-). Dieses Geräusch gehört wohl zur Trockenkupplung mit dazu und sollte Dich nicht weiter beunruhigen. Mich hat es nie gestört und Ärger hatte ich damit auch nie...

  7. Registriert seit
    20.08.2008
    Beiträge
    279

    Standard

    #7
    Zitat Zitat von hatchet Beitrag anzeigen
    Mich hat es nie gestört und Ärger hatte ich damit auch nie...
    Deine Aussage beruhigt natürlich und es bestätigt mich ein wenig, dennoch würde ich es gerne abschaffen wollen.
    Teuer dürfte solch ein Ausrücklager ja wohl nicht sein.
    Wie sieht es denn aus, wird bei der 40.000er sowieso nicht was an der Kupplung gemacht, bzw. wir das Getriebe dann eh nicht vom Motor getrennt? Oder bin ich jetzt voll Falsch?

  8. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #8
    Zitat Zitat von Morcega Beitrag anzeigen
    ...
    Wie sieht es denn aus, wird bei der 40.000er sowieso nicht was an der Kupplung gemacht, bzw. wir das Getriebe dann eh nicht vom Motor getrennt? Oder bin ich jetzt voll Falsch?
    da bist du glücklicherweise voll falsch.
    zudem sitzt das lager von hinten am getriebe.

  9. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #9
    wenn Du die Kupplung ziehst und das Geräusch ist im Stand weg, kann es nur das Getriebe sein. Kann dort aber alles mögliche sein, von einer verbogenen Schaltgabel bis zu einem Lager.

    Gruß,
    maxquer

  10. Registriert seit
    16.04.2014
    Beiträge
    475

    Standard

    #10
    Hallo!

    Ist bei der Adv. meines Bruders auch so:
    rasselt
    Kupplung ziehen
    weg

    2 Händler sagten unabhängig voneinader das das ein verschlissener Ruckdämpfer (?) im Getriebe ist.
    Wäre ungefährlich, rasselt halt.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ist es nicht. . .
    Von der niederrheiner im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 29.06.2014, 11:38
  2. Antworten: 17
    Letzter Beitrag: 24.10.2013, 19:28
  3. Was ist nun nicht lieferbar??
    Von hornmogli im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 2
    Letzter Beitrag: 22.04.2013, 10:12
  4. Ist es nicht lässig,
    Von Chefe im Forum Motorrad allgemein
    Antworten: 34
    Letzter Beitrag: 31.12.2007, 04:01
  5. Bald ist es soweit
    Von Gifty im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 16.09.2004, 17:22