Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Verkabelung Navi zur Batterie

Erstellt von bikerog5, 09.05.2016, 22:23 Uhr · 13 Antworten · 1.969 Aufrufe

  1. Registriert seit
    01.02.2012
    Beiträge
    34

    Standard Verkabelung Navi zur Batterie

    #1
    Hallo hab mir ein Garmin Zumo 390LM zugelegt. Auf welcher Seite des Motorrads (R1200 GS) ist es sinnvoller die Kabel zur Batterie zu verlegen?
    Ist es ausreichend wenn man das Kabel an den zugänglichen Stellen mit Kabelbinder fixiert oder muss man den Tank demontieren damit der gesamte Verlauf des Kabels zugänglich ist?

    Vorab Danke
    Gruß Tobias

  2. Registriert seit
    07.04.2012
    Beiträge
    288

    Standard

    #2
    Warum nicht an den Cartool - Stecker im Lenklager-Bereich? Damit schaltet es sich auch ab wenn die Zündung aus ist.
    Wenn an die Batterie, dann liegt der originale Kabelbaum auf der linken Seite. Um da überall ranzukommen, sollte der Tank runter. Das geht aber fix.

  3. Registriert seit
    06.10.2012
    Beiträge
    400

    Standard

    #3
    Ich hab die Zuleitung zur Batterie recht`s unter die Verkleidung gelegt da läuft schon ein Kabelstrang das Relais hab auch unter der Verkleidung versteckt und mit Kabelbinder am Rahmen besfestigt. Die Sterueleitung hab ich von der Orginalsteckdose abgegriffen. Tank mußte nicht abgebaut werden.

  4. Registriert seit
    01.09.2007
    Beiträge
    6.275

    Standard

    #4
    Zitat Zitat von rudi00 Beitrag anzeigen
    das Relais hab auch unter der Verkleidung
    Hallo
    Das Relais macht aus 12 Volt 5 Volt
    Gruß

  5. Registriert seit
    13.03.2010
    Beiträge
    5.578

    Standard

    #5
    Zitat Zitat von juekl Beitrag anzeigen
    Das Relais macht aus 12 Volt 5 Volt
    .. ganz sicher macht das kein relais ..

    ansonsten navi am besten vorne am cartool stecker anschliessen, ist mit 5 A abgesichert und schaltet sich aus wenn zündung aus..

  6. Registriert seit
    08.04.2014
    Beiträge
    68

    Standard

    #6
    Zitat Zitat von EagleClaw Beitrag anzeigen
    Warum nicht an den Cartool - Stecker im Lenklager-Bereich?
    Würd ich auch vorschlagen ! Hab gerade mein Garmin dort angeschlossen. Den passenden Stecker hab ich bei Wunderlich bezogen. Funzt prima. Schaltet sich beim Start selbst ein und zeitverzögert wieder aus.

    LG Mistral11

  7. Registriert seit
    01.02.2012
    Beiträge
    34

    Standard

    #7
    Welches Modell? Auf der Touratech-Internetseite ist bei dem Canbusstecker nämlich das Zumo 390LM nicht aufgeführt. Das Zumo 390 hat nämlich dieses Anschlusskabel.

    Ist bei der Steckverbindung am Cartool-Stecker eigentlich sicher, dass bei ausgeschalteter Zündung nicht doch Spannung flöten geht?

    Gruß Tobias

  8. Registriert seit
    07.08.2009
    Beiträge
    2.626

    Standard

    #8
    Zitat Zitat von bikerog5 Beitrag anzeigen
    Ist bei der Steckverbindung am Cartool-Stecker eigentlich sicher, dass bei ausgeschalteter Zündung nicht doch Spannung flöten geht?

    Gruß Tobias
    Nein, leider nicht 100% sicher.
    Meine Cartool Steckdose schaltet zwar meistens ab beim ausschalten der Zündung, aber leider nicht immer.
    Das hat zur Folge, dass die ZFE nicht schlafen geht und Dir die Batterie leer saugt.

    Ich stecke darum den Stecker einfach aus, wenn ich abends das Motorrad abstelle. Außer wenn man jeden Tag fährt, dann mache ich das nicht.

    An das Garmin Kabel habe ich den Cartool Stecker hingelötet. Das ist trotz allem, für mich die beste Lösung.


    Gruß
    Jochen

  9. Registriert seit
    21.08.2006
    Beiträge
    76

    Standard

    #9
    Servus,

    Den Stecker (Cartool) bekommst du auch beim BMW Händler (Nr. 611656), Ich glaube da kostet der so um die 14€, dieser Cartool Stecker hat 3 Anschlüsse, die sind Nummeriert,
    1 = Minus
    2 = Tachosignal/Steuerleitung, wird nicht benötigt!!
    3 = Plus


    ich weiß jetzt nicht wie viele Kabel der TT Stecker hat, aber gebraucht werden hier nur 2, also + und -

    Es stimmt schon das es vorkommen kann das die ZFE nicht komplett abgeschaltet wird und somit die ganze Elektronik "wach" hält, und so eben die Batterie leer wird.

    Das liegt daran das der Garmin Spannungswandler eine zu geringe Last hat, meist ist es so das wenn das Zumo Gerät in der Halterung steckt, dann schaltet auch die ZFE auch ab, nur wenn mal das Zumo nicht benutzt wird, also nur die Halterung alleine, kann dann zu dem Problem führen muss aber nicht!!

    Da gibt es aber Abhilfen,
    1. man lötet sich einen Wieder stand(1k Ohm) zwischen die + und - Leitung des Cartool Stecker sozusagen als Brücke.

    2. man nimmt eine kleine 12V LED die auch an + und - des Cartool Steckers kommt, Vorteil da sieht man gleich ob die ZFE abschaltet (so nach ca. 2 min)

    In beiden Fällen wird hier, der ZFE mit dem Garmin Spannungswandler ein höherer Stromverbrauch vorgegaukelt und somit schaltet dann auch die ZFE zuverlässig ab.

    Kannst aber auch alles hier nochmal Nachlesen.:-)

    Belegung Cartool Stecker für Navi

    Gruß
    Harry

  10. Registriert seit
    24.01.2011
    Beiträge
    843

    Standard

    #10
    siehe unten.......


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Frage zur Batterie
    Von billa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 17.08.2014, 18:37
  2. Viele Fragen zur Batterie
    Von Kessl im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 04.04.2010, 18:36
  3. Frage zur Verkabelung
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 20.07.2009, 16:45
  4. Frage zur Navi-Sicherung
    Von Kustom im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 27.02.2009, 18:53
  5. Frage zur Batterie
    Von Witti im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 03.11.2008, 18:29