Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 31

verschmorte Elektrik

Erstellt von Tom Tompson, 08.05.2011, 17:07 Uhr · 30 Antworten · 4.240 Aufrufe

  1. Registriert seit
    28.01.2010
    Beiträge
    108

    Standard

    #11
    So schnell stinkt ne normalerweise aber net.

    BTW Richtig schreibt man Loser mit einem o. Und nicht Looser

    Sonst bist echt n Loser

  2. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #12
    Zitat Zitat von Tom Tompson Beitrag anzeigen
    .....

    Ich bin nur einmal kurz angefahren, in die Garage rein und dann noch ca. 10 sec. mit angezogener Kupplung gestanden, also nichts Aufsehenerregendes, dass ich hätte die Kupplung schleifen lassen.
    Hätte nie gedacht, das durch dies Aktion die Kupplung anfängt zu stinken.
    .....
    Ich glaubs nicht

    So oft ich schon mit gezogener Kupplung an roten Ampeln länger als 10s gestanden habe, müßte ich ganze Straßenzüge verpestet haben.

    Hab eher den Eindruck, Du muß Deine Nase neu kalibrieren lassen


    Zitat Zitat von hildejun Beitrag anzeigen
    So schnell stinkt ne normalerweise aber net.

    BTW Richtig schreibt man Loser mit einem o. Und nicht Looser

    Sonst bist echt n Loser
    Aber:

    Loosen up - mach Dich locker

  3. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #13
    ich kann zwar kein Altbier von einem Pils unterscheiden,
    Aber Kupplungsgeruch und verschmorte Kabel sind ja wohl sowas anders, das kann man nicht verwechseln
    LOL

    Ich verwette trotzdem ein Glas Wein auf die (Trocken-)Kupplung...! Vor allem bei so "alten" Fahrern...

    LG
    Z

  4. Registriert seit
    29.09.2008
    Beiträge
    202

    Standard

    #14
    Und ich tippe auf die Benzinpumpe, die nämlich genau zwischen Tank und Tacho (links) sitzt.Die fällt ja gerne mal mit verschmorter Platine aus. Zumindest bei älteren Modellen.
    Bevor sie ausfällt muss es dann aber eben schmoren und riechen.
    Vielleicht passiert das in seltenen Fällen auch bei einer 2008er.

    Viel Infos hierzu bei Peter K auf der Webseite.
    http://gsri.info/forum/board1-techni...ight=fuel+pump

  5. Registriert seit
    06.09.2010
    Beiträge
    31

    Standard Tankgeber

    #15
    Es gibt was neues.
    Bin heute Morgen mit der GS auf die Arbeit gefahren. Noch zu Hause merkte ich, dass meine Tankanzeige auf leer war, obwohl der Tank noch 3/4 voll war. Als ich dann losgefahren bin fing der "range-Zähler" (also der, der anzeigt, wie weit man noch kommt) an, countdownmäßig nach unten zu zählen. Von 260 auf 0 km in ca. 5 Minuten.
    Schätze jetzt, dass der Tankgeber sich verabschiedet hat. Sitzt der links, wenn man beim Lenker von oben unter den Tank schaut bei der Benzinpumpe?

  6. Registriert seit
    29.09.2008
    Beiträge
    202

    Standard

    #16
    Guten Morgen,
    Das runde Ding unter dem Lenker, links vorne am Tank, ist die Benzinpumpe.
    Der Tankgeber ist IM Tank und ist durch den Tankeinfüllstutzen zu erreichen. Bei deinem Baujahr ist das ein Foliengeber. Da schmort eigentlich nichts.
    Gruß
    Frank

  7. Registriert seit
    06.09.2010
    Beiträge
    31

    Standard

    #17
    Hallo Frank,
    danke für die Info.
    Hat jemand eine Idee was es sonst sein könnte, wenn nicht der Tankgeber?
    Symthome: es roch verschmort und jetzt zeigt die Tankanzeige leer an, obwohl noch 3/4 voll ist und "Fuel" blinkt und das "Achtung-Dreieck" leuchtet.

  8. Registriert seit
    29.09.2008
    Beiträge
    202

    Standard

    #18
    Ich kann mir eigentlich nur vorstellen, dass das Kabel vom Tankgeber zur Zentraleinheit irgendwie durchgescheuert ist und einen Kurzschluss erzeugt hat.
    Da die Kuh keine Sicherungen hat, schaltet sie den fehlerhaften Anschluss einfach ab. Das kann der Freundliche dann aber sicher auslesen.
    Gruß
    Frank

  9. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #19
    Zitat Zitat von fwgde Beitrag anzeigen
    Der Tankgeber ist IM Tank und ist durch den Tankeinfüllstutzen zu erreichen. Bei deinem Baujahr ist das ein Foliengeber. Da schmort eigentlich nichts
    Moin,
    das ist eigentlich auch gut so, dass da nichts schmort, im Tank...

    Fahr mit der Q zum und lass den Fehlerspeicher auslesen.

    Viele Grüße, Grafenwalder

  10. Registriert seit
    06.09.2010
    Beiträge
    31

    Standard

    #20
    Zitat Zitat von fwgde Beitrag anzeigen
    ... irgendwie durchgescheuert ist und einen Kurzschluss erzeugt hat.
    Frank
    Hallo,
    ja, das passt dazu, dass ich vorher durch das Wenden in der Garage mehrfach rechts/links eingeschlagen habe.
    ... und wenn keine Sicherung da ist, wird 's heiß ... .


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Elektrik Totalausfall
    Von gerd080662 im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 03.08.2011, 21:30
  2. Elektrik Stromverlust
    Von Sieningser im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.06.2010, 13:18
  3. Elektrik Trick
    Von MD1 im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 17.03.2010, 19:41
  4. Elektrik an der 1200GS ADV
    Von Boxer Wolle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 70
    Letzter Beitrag: 12.02.2010, 09:24
  5. Elektrik
    Von onkel1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 06.05.2007, 20:53