Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Vorderradbremse Teil II

Erstellt von sunraiser, 23.08.2009, 15:06 Uhr · 19 Antworten · 2.242 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #11
    Zitat Zitat von Larsi99 Beitrag anzeigen
    jaja ...
    die haben die floater der scheiben geändert, aber das war wohl nicht ausreichend

    das glaube ich übrigens auch, Lars. Ich habe ja das Austauschkit bei meiner 07er bekommen und habe das Gefühl, dass es wieder anfängt

  2. simon-markus Gast

    Standard

    #12
    Moin,
    habe auch die neuen Scheiben vorne drin und bei mir ist das auch. Allerdings ist die Garantie um und die Garantieversicherung zahlt sowas nicht.
    Zuerst fiel der Verdacht auf die hintere Scheibe. Die war's aber nicht (wenn man mit der Fußbremse bremst, also nur hinten, ist das nicht). Nun denn, werde wohl damit leben.

  3. Registriert seit
    27.05.2007
    Beiträge
    402

    Standard

    #13
    Zitat Zitat von sunraiser Beitrag anzeigen
    Laut dem hat er heute neue Bremsscheiben bestellt auf Garantie, ... er meinte allerdings das dieses Problem an der 08er nicht sein dürfte!
    Hallo Heiko,
    ich habe das gleiche Phänomen seit Km Stand 6000. Habe es schon zweimal bei zwei angebracht - aber entweder können sie es bei der Testfahrt nicht nachvollziehen oder "es ist doch nicht so schlimm".
    Es kam immer die Aussage, dass ich das Risiko (also die neuen Scheiben vorn - ~600) selbst tragen müßte, wenn BMW den Garantie-Anspruch nicht anerkennt. Ich habe so daß Gefühl, dass die Händler im Norden nicht das Wahre sind und sich allzu oft raushalten.

  4. Registriert seit
    27.01.2008
    Beiträge
    52

    Standard

    #14
    Hallo,

    bei mener Adv 03.2008 wurden auch vor 2 Wochen die vorderen Scheiben auf Garantie gewechselt, gleiche Symptome beim langsamen, kontinuierlichen anbremsen an eine Ampel das Gefühl "bremst" "bremst nicht" "bremst" "bremst nicht".
    Bei stärkerem Bremsen aus höheren Geschw. Vibrationen am Lenker.

    Was mich allerdings geärgert hat war das die Bremsbeläge nicht gewechselt wurden da BMW das wohl nicht übernimmt, Ansich ja kein Problem kann ich ja verstehen, allerdings hätte ich mich über einen Anruf vom gefreut und dann gesagt "Ok tauscht die Beläge bitte mit ich überhehme die Kosten", so wechselte ich dann die Beläge nachträglich selber.

    Grüße
    Che

  5. Registriert seit
    26.07.2009
    Beiträge
    898

    Standard

    #15
    Zitat Zitat von Che-Q-Vara Beitrag anzeigen
    Hallo,

    bei mener Adv 03.2008 wurden auch vor 2 Wochen die vorderen Scheiben auf Garantie gewechselt, gleiche Symptome beim langsamen, kontinuierlichen anbremsen an eine Ampel das Gefühl "bremst" "bremst nicht" "bremst" "bremst nicht".
    Bei stärkerem Bremsen aus höheren Geschw. Vibrationen am Lenker.

    Was mich allerdings geärgert hat war das die Bremsbeläge nicht gewechselt wurden da BMW das wohl nicht übernimmt, Ansich ja kein Problem kann ich ja verstehen, allerdings hätte ich mich über einen Anruf vom gefreut und dann gesagt "Ok tauscht die Beläge bitte mit ich überhehme die Kosten", so wechselte ich dann die Beläge nachträglich selber.

    Grüße
    Che

    Ist richtig die Beläge werden nicht getauscht, auch bei mir nicht laut Aussage des ! Aber ob ich sie wechseln lasse weiß ich nocht nicht bei 7000km auf dem Tacho?

  6. Registriert seit
    26.07.2009
    Beiträge
    898

    Standard

    #16
    Zitat Zitat von handstreich Beitrag anzeigen
    Hallo Heiko,
    ich habe das gleiche Phänomen seit Km Stand 6000. Habe es schon zweimal bei zwei angebracht - aber entweder können sie es bei der Testfahrt nicht nachvollziehen oder "es ist doch nicht so schlimm".
    Es kam immer die Aussage, dass ich das Risiko (also die neuen Scheiben vorn - ~600) selbst tragen müßte, wenn BMW den Garantie-Anspruch nicht anerkennt. Ich habe so daß Gefühl, dass die Händler im Norden nicht das Wahre sind und sich allzu oft raushalten.
    Na dann komm doch zu mir in den Süden, Michael, .... da gibt es einen guten Händler, ..... und dann kannst Du Deinen alten Akra mal Hallo sagen!

  7. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #17
    Zitat Zitat von Schlonz Beitrag anzeigen
    das glaube ich übrigens auch, Lars. Ich habe ja das Austauschkit bei meiner 07er bekommen und habe das Gefühl, dass es wieder anfängt
    Ich hatte an meiner 07er auch schon die neuen Scheiben auf Garantie vorne bekommen, und jetzt, bei der 2 jährigen Inspektion angemerkt, das ich auch das Gefühl hätte , et jeht schon widder loss. Nach einer kurzen Probefahrt wurde jedoch festgestellt, das es die hinteren Bremsen sind, die dieses "Bremst/Bremst nicht Gefühl" nach vorne übertragen. Diese wurden komplett getauscht ... alles ist gut. Steht nur noch die Aussage im Raum: es wurden die gleichen verbaut, wie die, die drin waren ...da wurde in der Serie anscheinend nichts geändert.

    Und von der Garntieverlängerung sieht man für Bremsen und Kupplungen nix .

  8. scr
    Registriert seit
    30.04.2009
    Beiträge
    43

    Standard

    #18
    hi,

    also das mit dem bremst, bremst nicht hat meiner meinung nach nix mit verzogenen schreiben (rubbeln) zu tun, obwohl beides gleichzeitig sein kann.

    hatte das thema bei meiner z 1000, die scheiben wurden gewechselt, nach 3000 km kams wieder. hier ergeben sich durch unterschiedliche ablagerungen auf der scheibe unterschiedliche reibwiederstände, die das auslösen. das kriegst weg, indem du eine woche in den bergen fährst und oft hart bremst - dann schleift sich das weg. zusätzlich habe ich noch andere floater mit höherem spiel einbauen lassen. da kann sich die scheibe noch mehr dehen. seitdem ist auch ein winziges rubbeln weg.

    bei meiner gs spüre ich nach 8000 km auch langsam das "bremst, bremst nicht". ich werds aber mal so lassen.

    lg

    scr1

  9. Registriert seit
    03.05.2009
    Beiträge
    140

    Standard New

    #19
    Ich fahre nun die zweite R1200GS.....und den vierten Satz Bremsscheiben....es ist einfach nur traurig! Meinen letzen Satz ( mit den neuen Floater) habe ich vor 2 Wochen erhalten...und goil....es ist wie bei den anderen....es pulsiert. Zwischenzeitlich sage ich nur noch: Rückschritt statt Fortschritt

  10. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #20
    moin,

    wenn ich beim tausch in der garantiezeit gesagt bekäme, dass ich die kosten wahrscheinlich selbst zu tragen hätte, dann würde ich auf jeden fall KEINE originalen scheiben mehr einbauen.
    viel geld für "taucht nix" ?? nee, danke.

    ich habe an meinem 2ten radsatz derzeit die schwimmende gelagerten aliens von lucas dran (scheibe um 180,-) und bisher sind die top!!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Hilfe, Vorderradbremse entlüftet.
    Von Tobi22 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 12.05.2010, 14:40
  2. Probleme mit der Vorderradbremse
    Von biker77 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 13.12.2009, 15:53
  3. Vorderradbremse
    Von puberter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.08.2009, 12:10
  4. R 80 G/S andere Vorderradbremse
    Von Flensburger im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.12.2008, 10:31
  5. Ölverlust an der Vorderradbremse ???
    Von Logan im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 10.06.2006, 21:23