Ergebnis 1 bis 7 von 7

Wasser in den Microflootern (Shin-Yo)

Erstellt von Allgaeuer, 30.09.2012, 09:08 Uhr · 6 Antworten · 774 Aufrufe

  1. Registriert seit
    20.12.2010
    Beiträge
    167

    Standard Wasser in den Microflootern (Shin-Yo)

    #1
    Hi,

    nach einer Nacht im strömenden Regen steht in den kleinen Nebelscheinwerfern jede Menge Wasser. Ich hab mal nachgesehen: Oben ist da eine kleine Öffnung, abgedeckt mit irgendeinem Klebeband. Unten sind allerdings keine Ablauföffnungen, wie sie z.B. an Blinkern zu finden sind. Kennt das jemand? Was tun? Einfach ein kleines Loch unten reinbohren?

    Gruß Micha

  2. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #2
    Hi Micha
    wie wäre es wenn du das Gehäuse Drehst anstatt ein Loch zu Bohren.

    Gruß RHGS


  3. Registriert seit
    13.03.2010
    Beiträge
    5.564

    Standard

    #3
    Zitat Zitat von RHGS Beitrag anzeigen
    wie wäre es wenn du das Gehäuse Drehst anstatt ein Loch zu Bohren.
    ne - die nebler haben eine "top" kennzeichnung für die montage

    bei mir ist aber auch ein kleiner schwarzer runder aufkleber oben drauf, bislang jedoch ohne wassereinbruch

    ich würde den trocknen, aufkleber weg und neu mit silikon abdichten, dann neues klebeband drüber ..

  4. Registriert seit
    20.12.2010
    Beiträge
    167

    Standard

    #4
    danke für die Antworten.

    Soweit ich weiß, muss eine Lampe irgendwo einen "Ablauf" haben, schon wegen des Kondenswassers. Deswegen haben ja z.B. Blinker unten Ablauföffnungen.

    Mir ist noch schleierhaft, wie da Wasser reinkommen konnte. Der Aufkleber oben macht einen dichten Eindruck. Eventuell hinten durch den Gummi?

    Gute Nacht,

    Micha

  5. Registriert seit
    04.08.2006
    Beiträge
    199

    Standard

    #5
    Guten Morgen Micha,

    ich habe ebenfalls die Micro-Flooter.
    die kleinen runden Aufkleber auf der Oberseite der Scheinwerfer könnten auch eine Membran sein.

    Von daher wäre eine nähere Betrachtung in diese Richtung eventuell sinnvoll.

    Sollte es sich bewahrheiten und es handelt sich um eine Membran,
    könnte sich eine Klebestelle gelöst haben.
    Mit etwas Glück findest du die Stelle und kannst sie wieder festkleben.
    Ansonsten hilft evtl. ein Stück Reparatur Membran ( gibt es sicherlich irgendwo im Trekkingbedarf ),
    um den korrekten Funktionszustand wieder herzustellen.

    Sei bitte so nett und poste was letzlich bei raus gekommen ist.

    Danke

    Gruß Thorsten

  6. Registriert seit
    20.12.2010
    Beiträge
    167

    Standard

    #6
    Hi,

    also das Stück Klebeband da oben ist wohl eine Membran, die ähnlich wie Goretex funktioniert. Sie lässt Wasserdampf durch, aber kein Wasser. Wenn es jetzt in der Lampe warm wird -und darin wird es sehr warm- verdampft evtl. eintretendes Wasser zügig und entweicht durch die Membran.

    Rein aus Gefühl würde ich abraten, die Membran selbst abzuziehen, ich bin nicht sicher, ob es derart temperaturbeständige Membranen irgendwo in vertretbaren Mengen zu kaufen gibt.

    Der Vorderteil der Lampe bis hinter die Membran ist im Waschbecken dicht, es muss also irgendwie von hinten durch den Gummi reingelaufen sein.

    Ich werde jetzt das alles demontieren, sorgfältig zusammenbauen und darauf achten, dass alles superdicht ist.

    Gruß Micha

  7. Registriert seit
    20.12.2010
    Beiträge
    167

    Standard

    #7
    ok, also ich denke, ich habe die Sache gefunden. Es sind die Öffnungen in dem Gummi, der die Lampe hinten abdichtet. Bei zeigte die Öffnung, in die das Kabel reingeführt wird, leicht nach oben.

    Jetzt hab ich den gummi mit Kabelbindern abgedichtet, ich denke, jetzt ist es dicht.

    Gruß Micha


 

Ähnliche Themen

  1. Gel Batterie Shin Yo
    Von sopran im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 22.07.2013, 19:42
  2. Wasser im Öl
    Von huub im Forum Technik & Bastel-Ecke
    Antworten: 27
    Letzter Beitrag: 16.11.2010, 18:51
  3. LED Blinker Shin-Yo
    Von peter1212 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 24.01.2010, 14:01
  4. Wasser im Öl !?!
    Von Bearhunter72 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 10.03.2009, 20:25
  5. Wasser im Tank!!!
    Von h-michael ( R 1150 GS ) im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 22.05.2007, 22:42