Ergebnis 1 bis 8 von 8

Wasser im HA Antrieb

Erstellt von Weinviertler, 02.07.2015, 09:18 Uhr · 7 Antworten · 710 Aufrufe

  1. Registriert seit
    26.05.2011
    Beiträge
    400

    Standard Wasser im HA Antrieb

    #1
    Hallo, kennt dieses Problem jemand, ich hatte am Wochenende einen Ausfall des ABS. Gestern beim freundlichen, da wurde festgestellt, dass ein Fehler am hinteren Sensor besteht. Freundliche hat den Fehlerspeicher gelöscht, und alles hat dann wieder funktioniert. Leider nur ca. 200 km. Wieder Ausfall des ABS.
    Mein freundlicher hat dann den hinteren Sensor ausgebaut, und siehe da, im Antrieb befindet sich nicht nur Öl, sondern auch Wasser.
    Öl gewechselt, neuer Sensor, denn der alte war ein wenig aufgequollen. Jetzt funktioniert wieder alles.
    Wie kann Wasser in den Antrieb gelangen.
    Hatte dieses Problem schon jemand.

    Liebe Grüße aus dem Weinviertel

    Peter

  2. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #2
    Von Wasser im HAG habe ich noch nichts gehört. Aber der ABS-Ausfall könnte Folge eines zu großen Radlagerspiels sein. An der Stelle ist dann doch wieder Wasser im Spiel. Es dringt im Laufe der Zeit in das große radseitige Lager ein, noch mal hinschauen und versuchen, am Rad zu wackeln. Hauptständer benutzen.

  3. Registriert seit
    03.09.2009
    Beiträge
    386

    Standard

    #3
    Ich hatte das ein klein weing anders.
    Wasser drang durch den vorderen Faltenbalg in die Schwinge ein. Dort planschte der Kardan so lange im Wasser bis Kardan und Eingangslager des HAG hinüber waren.
    Wenn Wasser im Öl des HAG ist dann ist das HAG sehr wahrscheinlich stark geschädigt bis hinüber. Wenn nicht jetzt dann bald. Das Ding verreckt ja schon mit Öl alleine.
    Grüsse
    Thomas

  4. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #4
    am Sensor befindet sich ein O Ring, und die Entlüftung kann auch Wasser zeihen.
    Jährlich Ölwechsel gemacht?

  5. Registriert seit
    26.05.2011
    Beiträge
    400

    Standard

    #5
    Hallo, also Ölwechsel wurde immer gemacht, der O ring am Sensor ist in Ordnung und dicht. Jedoch ist der O ring am kaputten Sensor schwer heruntergegangen, am neuen Sensor jedoch gut raufgegangen. Also war der Sensor ein wenig aufgequollen. Mein Freundlicher hat mir gesagt, dass er das heuer schon einmal an einer R122R hatte. Er denkt auch, dass es am Entlüftungsstopfen liegt und hat mir einen neuen reingesteckt. Das Lager hat übrigens kein spiel.

    LG Peter

  6. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #6
    Da müsste der Sensor ja geschliffen haben, wenn es am großen Radlager läge, nein das denke ich ist hier nicht der Fall gewesen.
    Deswegen Vorsicht mit scharfem Wasserstrahl, gerade wenn das HAG heiß ist, zieht das gerne beim Abkühlen Wasser rein.
    Hatte das mal an ner H.D da kam es über die Tachowelle zum Schalt Getriebe rein.. weißes Öl..

  7. Registriert seit
    26.05.2011
    Beiträge
    400

    Standard

    #7
    Ja stimmt, das Öl war weiß

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #8
    Zitat Zitat von teileklaus Beitrag anzeigen
    Da müsste der Sensor ja geschliffen haben, wenn es am großen Radlager läge, nein das denke ich ist hier nicht der Fall gewesen.
    Deswegen Vorsicht mit scharfem Wasserstrahl, gerade wenn das HAG heiß ist, zieht das gerne beim Abkühlen Wasser rein.
    Hatte das mal an ner H.D da kam es über die Tachowelle zum Schalt Getriebe rein.. weißes Öl..
    Vielleicht reicht es ja schon für eine Fehlermeldung, wenn der Abstand vom Sensor zum Ring sich verändert.


 

Ähnliche Themen

  1. Wasser im Öl !?!
    Von Bearhunter72 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 10.03.2009, 20:25
  2. Wasser im Tank!!!
    Von h-michael ( R 1150 GS ) im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 14.08.2007, 14:18
  3. Wasser im Tank!!!
    Von h-michael ( R 1150 GS ) im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 22.05.2007, 22:42
  4. Wasser im Tank!!!
    Von h-michael ( R 1150 GS ) im Forum Motorrad allgemein
    Antworten: 3
    Letzter Beitrag: 22.05.2007, 22:42
  5. Wasser im Tankeinfüllstutzen
    Von jogesch im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 25.03.2005, 12:13