Seite 5 von 14 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 140

Weisse Zifferblätter

Erstellt von AdventureRudi, 06.07.2008, 17:40 Uhr · 139 Antworten · 25.141 Aufrufe

  1. hbokel Gast

    Standard

    #41
    Zitat Zitat von Fischkopf Beitrag anzeigen
    Das mit der Nut scheint neu zu sein? Ein Foto davon hast Du nicht zufällig?
    Sorry, das habe ich nicht fotografiert. Und nur wegen des Fotos möchte ich das FID nicht wieder auseinander schrauben.

    Zur Montage: die Achse verdreht man bei der Montage sehr leicht im Uhrzeigersinn, und sie verbleibt dann in der "verdrehten" Position. Die Nullposition nimmt sie erst nach Einbau des FID ins Motorrad und Einschalten der Zündung wieder ein. Ich habe beim ersten Versuch ein ziemlich langes Gesicht gemacht, als die sorgsam ausgerichteten Zeiger nach Einschalten der Zündung nicht mehr auf Null standen ;-)

    Beim nächsten Anlauf habe ich die Zeiger bei der Montage um ein paar Grad im Uhrzeigersinn verdreht aufgesetzt, ohne sie vollständig auf die Achse zu stecken. Wenn man sie dann vorsichtig in Nullposition dreht, spürt man die Einrastung ganz schwach und kann die Zeiger dann vollständig aufstecken.

    Gruß
    Heinz

  2. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #42
    Zitat Zitat von hbokel Beitrag anzeigen
    Wenn man sie dann vorsichtig in Nullposition dreht, spürt man die Einrastung ganz schwach und kann die Zeiger dann vollständig aufstecken.
    Moin Heinz,

    ist es möglich, dass es statt der Einrastung/Nut der Wellenanschlag ist??? Wenn der Zeiger demontiert ist, kann die verbleibende Welle gegen diesen Anschlag gedrückt werden. Mit Zeiger ist dies etwas schwieriger.

  3. hbokel Gast

    Standard

    #43
    Zitat Zitat von qtreiber Beitrag anzeigen
    ist es möglich, dass es statt der Einrastung/Nut der Wellenanschlag ist?
    Ich bin mir nicht ganz sicher, was ein Wellenanschlag ist, deshalb versuche ich's mit einer Beschreibung:
    auf der runden Plexiglas-Achse meine ich nach Abziehen des Zeigers eine ganz schwache Nut gesehen zu haben. Die entsprechende Aussparung in der Bohrung des Zeigers habe ich nicht direkt gesehen, sondern nur beim Aufsetzen des Zeigers gespürt (Zeiger zunächst weniger als 1 mm auf die Achse gedrückt und dann gegen den Uhrzeigersinn zurückgedreht bis es "einrastet"). Die Nullpositionen beider Zeiger stimmen nach Einschalten der Zündung jedenfalls perfekt, obwohl die Zeiger nach dem Aufstecken zunächst Phantasiewerte angezeigt haben.

    Gruß
    Heinz

  4. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #44
    Moin Heinz,

    es wäre natürlich einfacher, wenn tatsächlich eine Nut vorhanden ist. Schade, dass ich dies nicht vorher wußte oder bemerkt habe.

    Ich hänge zwei Bilder dran, die meine Anzeigen im Originalzustand zeigen. Im Ruhezustand sind beide Zeiger unter Null.

    tacho_r1200r-montage_10.jpg


    Da ich mit den "neuen" noch nicht viel gefahren bin, warte ich erst noch einige Zeit ab um dann - wenn es sein muss - doch nochmal die Zeiger neu zu justieren. Vor allem die Drehzahlanzeige scheint bei mir nicht mehr ganz zu stimmen.

    tacho_r1200r-montage_04.jpg
    Leerlauf.


    Mit Wellenanschlag meine ich die Begrenzung der Zeiger auf der Welle - besser gesagt die Welle selbst - nach links. Weiter läßt sich die Welle dort nicht mehr drehen.

  5. hbokel Gast

    Standard

    #45
    Zitat Zitat von qtreiber Beitrag anzeigen
    Vor allem die Drehzahlanzeige scheint bei mir nicht mehr ganz zu stimmen.
    ...
    Mit Wellenanschlag meine ich die Begrenzung der Zeiger auf der Welle - besser gesagt die Welle selbst - nach links.
    Was zeigt der Drehzahlmesser denn nach Einschalten der Zündung an, bevor Du den Motor startest? 1000 Upm im Leerlauf ist nichts Ungewöhnliches.

    Bei der Tachoeinheit meiner 1200 GS konnte ich die Zeiger nach Öffnen des Gehäuses nur im Uhrzeigerzinn drehen, anders als bei Analog-Instrumenten ist der "Rückweg" gesperrt. Die Achsen bleiben in diesen unsinnigen Positionen stehen, bis die Spannungsversorgung wieder angeklemmt wird. Wenn man den Zeiger bei verdrehter Achse in der vermeintlichen Nullposition aufsteckt, kann die Anzeige später natürlich nicht stimmen.

    Gruß
    Heinz

  6. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #46
    Moin Heinz,

    dann scheinen diese Teile voneinander abzuweichen (GS => R). Bei der R sind beide Wellen (Zeiger) frei beweglich, also nicht nur im Uhrzeigersinn. Nur links ist halt der "Anschlag" (unter Null).
    Schalte ich die Zündung an - ohne den Motor zu starten - wandern die Zeiger von "unter der Nulllinie" auf Null. Das paßt ziemlich.

    Deshalb habe ich mir ja vor der Demontage die Stellung der Zeiger gemerkt (Fotos). Bei der Montage drehe ich die Welle vorher nach links gegen den Anschlag und stecke dann die Zeiger auf. Genauso war dies, aber wie bereits oben einmal angemerkt, kann der Zeiger beim Runterdrücken nach dem leichten Aufstecken auf der Welle wieder wandern.

    Wenn das Wetter besser wird und ich vor allem Zeit und Lust habe hier zu fahren, werde ich sicherlich Genaueres berichten können. Wenn es sein muss, nehme ich die Einheit nochmals auseinander. Nachdem man dies einmal gemacht hat, ist es nicht mehr so schwierig. Vorsicht ist trotzdem angesagt.

  7. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #47
    Ich glaub da gibts etwas Mißverständnisse? Wenn sich an dem FID kürzlich nichts geändert hat ist die Achse (eigentlich ist es ja eine Welle) nicht rund, sondern ein Vieleck. Die Welle wird von einem Schrittmotor angetrieben, daher spürt man ein leichtes Rasten, wenn man den Zeiger verdreht. Das ist der natürliche Schrittwinkel des Motors. Normalerweise kann man den gefahrlos in beide Richtungen drehen jedoch nur bis zum Anschlag. So wie in der Anleitung beschrieben, sollte man den Zeiger zunächst nur leicht aufstecken, grade so das man die Achse mit dem Zeiger verdrehen kann. Dann dreht man nach links bis zum Anschlag, der Zeiger sollte dann mehr als Null anzeigen. Da der Zeiger nur leicht aufgesteckt ist kann man den nun gegen den Widerstand des Anschlages auf Null bzw. leicht unter Null justieren. Erst dann den Zeiger ganz aufdrücken. Hab ich nun schon x-Mal gemacht und hat immer funktioniert, d.h. Tacho und Drehzahlmesser zeigten immer korrekt an.

  8. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #48
    Moin Stefan,

    ich denke, dass dies bei der R1200R etwas anders aussieht.

  9. Registriert seit
    12.11.2008
    Beiträge
    5

    Standard Scheiben sind eingebaut

    #49
    Ebay Tachoscheiben sind fix geliefert worden und auch schon montiert. Ich habe den vorstehenden Beschreibungen nichts hinzuzufügen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken tacho-004_resize.jpg  

  10. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #50
    Zitat Zitat von eumel Beitrag anzeigen
    Ebay Tachoscheiben sind fix geliefert worden und auch schon montiert. Ich habe den vorstehenden Beschreibungen nichts hinzuzufügen.
    Was ist das für ein Material bei den E-Bay-Teilen? Auch nur so ein Foto-Printpapier? (bei meinen von GS-Parts war hinten die HP-Fotopapier-Beschriftung zu erkennen)

    Gruß
    Günni


 
Seite 5 von 14 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. Weisse Blinker
    Von mac1-2-3 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 05.09.2012, 15:54
  2. weisse Federn
    Von ralwein im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 43
    Letzter Beitrag: 12.01.2012, 10:52
  3. Weisse LED-Blinker
    Von Laredo im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 31.10.2010, 09:07
  4. Weisse Blinkergläser 1150 GS
    Von rrobi im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 01.03.2010, 13:00
  5. Weisse Blinkergläser
    Von chrisu im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 13.08.2004, 11:58