Ergebnis 1 bis 10 von 10

Welches Aufladegerät für Batterie Yuasa YTX14-BS via Bord-Steckdose?

Erstellt von event, 04.02.2011, 15:18 Uhr · 9 Antworten · 4.810 Aufrufe

  1. Registriert seit
    07.05.2009
    Beiträge
    80

    Standard Welches Aufladegerät für Batterie Yuasa YTX14-BS via Bord-Steckdose?

    #1
    Hallo,

    meine Batterie in meiner r1200gs (Bj 2005) hat den Winter über schlappgemacht.
    Hab mir nun bei BoxerDesign eine Yuasa YTX14-BS bestellt und fülle gerade die Säure ein.
    Nun lautet meine Frage, man soll die Batterie ja mit einem Motorradbatterie-Aufladegerät aufladen. Nun hab ich von meinem Vater noch ein BMW Motorrad Ladegerät von der F650 GS, also so eins was man einfach in den Zigarettenanzünder einstecken kann.
    BMW Teilenummer 71 60 7 676 472
    Nun steht in der Anleitung drin 2,5-25Ah, die Batterie hat 12Ah, also müsste ja passen. Wollte einfach Kabel vom Stecker abmachen und an die Pole,
    oder mach ich da irgendwas falsch?

  2. Registriert seit
    28.03.2009
    Beiträge
    2.284

    Standard

    #2
    Wenn Du den Pluspol des Ladegerätes an den Pluspol des Akkus, den Minuspol an den Minuspol legst, machst Du nichts falsch. Da die Batterie trocken vorgeladen ist, solltest Du nach einer angemessenen Ruhepause (die Säure braucht etwas Zeit, um in die porösen Platten einzudringen, 1h sollte reichen) mit dem Ladegerät etwas nachhelfen. Wenn Du ein Voltmeter hast, kontrolliere die Ladespannung. Ist sie bis auf ca. 14.4V geklettert, ist der Akku voll.

    Grüße
    Uli

  3. Registriert seit
    07.05.2009
    Beiträge
    80

    Standard

    #3
    Hmm, wenn die ja schon vorgeladen ist kann ich sie doch eigentlich auch einfach einbauen und dann das Gerät über den Stecker anschließen.

    Wobei der BMW Händler zu meinem Vater meinte dass für die 1200 GS ein neuen Ladegerät notwendig wäre, dass hier ist blau (für 650 GS) und er hat ein neues welches Grau ist.

    Aber wenn 2,5-25Ah drinsteht seh ich gar nicht das Problem...

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #4
    AGM Batterien sollten vor der Inbetriebnahme einmal richtig pappenvoll geladen werden, auch wenn die natürlich vorgeladen sind.

  5. Registriert seit
    04.02.2011
    Beiträge
    837

    Standard Ladegerät

    #5
    Hallo event,
    da die Bordsteckdose vom CAN Bus nach 15 Minuten ohne Zündung abgeschaltet wird, solltest du dieses Ladegerät direkt wie von Uli beschrieben anschließen.

    Gruß
    Jörg

  6. QAD
    Registriert seit
    03.02.2011
    Beiträge
    4

    Standard

    #6
    Das Ladegerät „Optimate 4“ war die Empfehlung eines Mechanikers von BMW. ca. 70€ und man kann es an die Bordsteckdose anschließen (es lädt auch bei ausgeschaltetter Zündung und schaltet nicht nach 15min ab)
    LG Jo

  7. Registriert seit
    28.03.2009
    Beiträge
    2.284

    Standard

    #7
    Zitat Zitat von QAD Beitrag anzeigen
    Das Ladegerät „Optimate 4“ war die Empfehlung eines Mechanikers von BMW. ca. 70€ und man kann es an die Bordsteckdose anschließen (es lädt auch bei ausgeschalteter Zündung und schaltet nicht nach 15min ab)


    LG Jo
    Sorry, aber das ist nur bedingt richtig. Das normale Optimate IV kennt keinen CAN-Bus Modus, der CAN-Bus "sieht" das Gerät an die Bordsteckdose angeschlossene Ladegerät also nicht und schaltet nach wie vor nach ca. 15min die Bordsteckdose ab, danach lädt nichts mehr (drahtlos geht noch nicht, aber wir arbeiten dran).
    Das Optimate IV "Dual Program" kann in den CAN-Bus Modus versetzt werden, wird dann vom CAN-Bus erkannt, dieser schaltet die Bordsteckdose nicht ab, et voilá, der Akku wird auch nach einer Viertelstunde weiter geladen.
    Das gilt so für alle Ladegeräte, die an die Bordsteckdose angeschlossen werden und CAN-Bus können, o. auch nicht.
    Anders sieht's aus, wenn ein Ladegerät direkt an den Akku angeschlossen wird, da hat der CAN-Bus dann keine Macht mehr drüber.

    Grüße
    Uli

  8. QAD
    Registriert seit
    03.02.2011
    Beiträge
    4

    Standard

    #8
    Hallo Uli G.
    Danke für den Hinweis. Ich hatte das Optimate IV Dual Program CanBus gemeint. Dies kostet ca. 70€ und das schaltet auch nicht nach 15 Min. ab.
    LG Jo

  9. Registriert seit
    07.05.2009
    Beiträge
    80

    Standard

    #9
    Hab das BMW Ladegerät direkt angeschlossen und Batterie damit eine Nacht lang laden lassen, dann leuchtete auch grüne LED vom Ladegerät.

    Heute eingebaut, Maschine startete erst nach paar Versuchen, aber lag nicht an der Batterie sondern daran dass meine Maschine wohl noch im Winterschlaf war und nicht geweckt werden wollte

    Läuft auf jeden Fall wieder ohne Probleme, vielen Dank für die Tipps!

  10. Baumbart Gast

    Standard

    #10
    Zitat Zitat von event Beitrag anzeigen
    aber lag nicht an der Batterie sondern daran dass meine Maschine wohl noch im Winterschlaf war und nicht geweckt werden wollte

    Läuft auf jeden Fall wieder ohne Probleme, vielen Dank für die Tipps!
    Das Gas ca. 20 bis 30 % aufdrehen, dann kommt sie auch nach monatelangem Winterschlaf auf den ersten Knopfdruck.


 

Ähnliche Themen

  1. Batterie Exide/Yuasa
    Von Andreasmc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 05.04.2012, 10:43
  2. Batterie ueber Steckdose frischhalten
    Von MatthiasL im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 20
    Letzter Beitrag: 15.02.2010, 22:19
  3. Welches Navi für kleine Steckdose
    Von Jonni im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 13.07.2009, 14:04
  4. Yuasa Batterie für R1150 GS
    Von Biomo im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 12.10.2007, 11:40
  5. dauer-aktive Bord-Steckdose
    Von Enduroni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 13.10.2006, 19:53