Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

welches Ladegerät für meine 1200 Gs Bj.2009

Erstellt von bmw-ulli, 15.02.2010, 19:37 Uhr · 31 Antworten · 6.522 Aufrufe

  1. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #11
    Zitat Zitat von hbokel Beitrag anzeigen
    Danke für den Link. Es werden fast alle aktuellen Geräte vorgestellt und es gibt auch eine Aussage zur die Reinblei-Tauglichkeit (Hawker-Batterien). Allerdings ist die Zeitschrift vorsichtig mit Empfehlungen, denn in der Einleitung steht:
    "Probleme kann es bei mit Elektronik vollgestopften Motorrädern (CAN-Bus-Systeme) geben: Deren Steuergeräte werten manche Ladegeräte als elektrische Störung und fallen ins Notprogramm."
    Leider fehlt im Tourenfahrer eine Übersichtstabelle, welches Ladegerät mit welchem Motorrad Probleme macht (Reifen werden z.B. in Kombination mit unterschiedlichen Motorrädern bewertet). Wenn man die Batterie über die Bordsteckdose laden will, ist aber sowieso nur ein einziges der getesteten Geräte geeignet.


    Gruß
    Heinz

    P.S. Dieser Thread zeigt einen Vorteil von Foren: hier kann gezielt nach der Erfahrung mit Ladegeräten an der 2009er 1200GS gefragt werden (also weder die 2008er noch die 2010er Modellreihe). Und die Erfahrungen können ohne Rücksicht auf Verlags-Justiziare weiter gegeben werden ;-)

    .

    Ist gut dass auf diesen Punkt nochmal hingewiesen wird - inhaltlich glaube ich sollte man dies dennoch unbedingt richtigstellen, denn zu keinem Zeitpunkt hat das Ladegerät eine Verbindung zur internen CAN-Busvernetzung.

    Wenn es überhaupt zur Störung gekommen sein kann, dann war hierfür die ZFE verantwortlich welche über ihre Leistungsausgänge die Kenndaten der elektrischen Verbraucher, Lichtanlage und auch die Werkssteckdose kontrolliert.

    Insofern nochmal eine deutliche Entwarnung bezüglich etwaiger Interferenzen an dieser Stelle.


    Gruss aus Köln



    .

  2. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #12
    Hallo Ulrich,
    also ich habe schon seit Jahren ein Optimate III im Einsatz und hatte auch noch nie irgendwelche Batterieprobleme, mit dem mitgelieferten wasserdichten O-Ring Set (wird direkt an der Batterie angeklemmt) eine gute und saubere Lösung.
    Die Batterie braucht hierbei nicht ausgebaut werden.

    Kann aber auch problemlos über die integr. Steckdose angeschlossen werden.

  3. Registriert seit
    14.02.2010
    Beiträge
    74

    Standard

    #13
    Zitat Zitat von calliminator Beitrag anzeigen
    Habe auch das BMW Gerät im Einsatz, ist top und Can- Bus compatible.

    Damit hat man ein für alle mal ruhe und kann Batterie direkt oder über die Steckdose laden. Scheiß doch was auf den Preis bei nem Motorrad für über 15000€
    Hast schon recht, da kaufe ich eine Maschine für 18.000 € und klemme ich um 20 -30€ . Schon blöd oder ?

    ulrich

  4. hbokel Gast

    Standard

    #14
    Zitat Zitat von RenegadePilot Beitrag anzeigen
    Insofern nochmal eine deutliche Entwarnung bezüglich etwaiger Interferenzen an dieser Stelle.
    Sorry wenn ich mich wiederhole. Aber ich habe selbst schon erfahren müssen, dass der CAN-Bus der GS schlecht gegen Störungen abgeschirmt ist. Ich fand das gar nicht lustig, als während der Fahrt der Tacho ausfiel und sich die Kontollleuchten verdunkelten. Der Motor lief dabi weiter als wäre nichts geschehen. Die Funktionfähigkeit des ABS habe ich bei dem Unwetter lieber nicht getestet. Am nächsten Tag habe ich den Fehlerspeicher der GS ausgelesen und fand zahlreiche CAN Bus Error Einträge (-> klick).

    Mir erscheint es durchaus plausibel, dass hochfrequente Impulse, die auf die Ladespannung aufmoduliert werden, CAN-Bus Fehler erzeugen können. Dadurch könnte wiederum die ZFE durcheinander gebracht werden.

    Gruß
    Heinz

  5. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #15
    Mir erscheint es durchaus plausibel, dass hochfrequente Impulse, die auf die Ladespannung aufmoduliert werden, CAN-Bus Fehler erzeugen können. Dadurch könnte wiederum die ZFE durcheinander gebracht werden.
    Was beim Optimate auf jedenfall nicht zutrifft, und auch der Ladestrom von 5-600mA ist die bessere variante.

  6. Registriert seit
    23.07.2009
    Beiträge
    2.850

    Standard

    #16
    Ich verfolge die Themen zum Ladegerät interessiert.

    Laut dem Werkstattmeisters meines kann man jedes gute Ladegerät verwenden.

    Der einzige unterschied zum BMW Ladegerät ist,daß dieses die abschaltung der Borddose "überlistet".

    Kann man dieser Aussage Glauben schenken?

  7. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #17
    Zitat Zitat von hbokel Beitrag anzeigen
    Sorry wenn ich mich wiederhole. Aber ich habe selbst schon erfahren müssen, dass der CAN-Bus der GS schlecht gegen Störungen abgeschirmt ist. Ich fand das gar nicht lustig, als während der Fahrt der Tacho ausfiel und sich die Kontollleuchten verdunkelten. Der Motor lief dabi weiter als wäre nichts geschehen. Die Funktionfähigkeit des ABS habe ich bei dem Unwetter lieber nicht getestet. Am nächsten Tag habe ich den Fehlerspeicher der GS ausgelesen und fand zahlreiche CAN Bus Error Einträge (-> klick).

    Mir erscheint es durchaus plausibel, dass hochfrequente Impulse, die auf die Ladespannung aufmoduliert werden, CAN-Bus Fehler erzeugen können. Dadurch könnte wiederum die ZFE durcheinander gebracht werden.

    Gruß
    Heinz
    .

    Ja ist schon klar, einen technischen Fehler während der Fahrt kann man nicht ausschließen -
    andererseits worin lag denn die konkrete Ursache für die Störung damals ?
    Undichtigkeit, Kontaktfehler, starke elektromagnetische Störquelle ?

    Die Übertragungsleitungen sind normalerweise schon sehr störfest ausgelegt.

    Und ich denke das kommt wirklich äußerst selten vor.

    Die Steckdosenzuleitung läuft erstmal direkt auf die ZFE, im Ruhezustand beim Laden wäre der CAN-Bus gar nicht aktiv.
    Eine Störung speichert die ZFE und zeigt sie erst im Betrieb per Busübertragung im Fahrerdisplay oder über die Diagnoseauslesung.


    Gruss aus Köln




    .

  8. hbokel Gast

    Standard

    #18
    Zitat Zitat von RenegadePilot Beitrag anzeigen
    worin lag denn die konkrete Ursache für die Störung damals ?
    Die Aussetzer begannen während eines Gewitters und hörten auf, als das Gewitter vorüber war. Da ich später ohne Probleme tagelang im Regen gefahren bin (sowas kommt in Norwegen schon mal vor), dürfte klar sein, dass es nicht an der Feuchtigkeit lag. Die Ursache der CAN-Bus Fehler müssen die elektromagnetischen Störungen beim Gewitter gewesen sein.

    Zitat Zitat von RenegadePilot Beitrag anzeigen
    Und ich denke das kommt wirklich äußerst selten vor.
    Stimmt schon, typische GS-Käufer sind Schönwetterfahrer ;-)

    Zitat Zitat von RenegadePilot Beitrag anzeigen
    Die Steckdosenzuleitung läuft erstmal direkt auf die ZFE, im Ruhezustand beim Laden wäre der CAN-Bus gar nicht aktiv.
    Richtig: im Ruhezustand kann die ZFE keine Probleme machen. Aber dann kann man auch nicht die Batterie laden.

    Zum Einschalten der ZFE wird von außen ein Signal an der Steckdose angelegt, damit sie sich einschaltet, und dann beginnt der Tanz. Wenn jetzt Störsignale über die Steckdose eingespeist werden, dann kann die ZFE aus dem Tritt kommen (im günstigsten Fall schaltet sie die Bordsteckdose einfach nur wieder ab). Der Warnhinweis im TF-Test dürfte nicht grundlos sein.
    Probleme kann es bei mit Elektronik vollgestopften Motorrädern (CAN-Bus-Systeme) geben: Deren Steuergeräte werten manche Ladegeräte als elektrische Störung und fallen ins Notprogramm. Bei solchen Motorrädern sollte nur ein vom Hersteller freigegebenes Gerät verwendet werden.
    In diesem Thread wurde bisher aber kein einziges Problem beim Laden über die Bordsteckdose berichtet, obwohl sehr viele unterschiedliche Ladegeräte genannt wurden. Das könnte daran liegen, dass es wirklich unkritisch ist, irgendwelche Ladegeräte über die Bordsteckdose anzuschließen (wenn die überhaupt in der Lage sind, die ZFE aufzuwecken, damit sie die Bordsteckdose zum Laden freischaltet). Es könnte aber auch sein, dass bei dem unbeobachteten Ladevorgang seltsame Dinge geschehen, die der GS-Besitzer in seiner warmen Stube gar nicht mitbekommt.

    Gruß
    Heinz

  9. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #19
    Zitat Zitat von hbokel Beitrag anzeigen
    Die Aussetzer begannen während eines Gewitters und hörten auf, als das Gewitter vorüber war. Da ich später ohne Probleme tagelang im Regen gefahren bin (sowas kommt in Norwegen schon mal vor), dürfte klar sein, dass es nicht an der Feuchtigkeit lag. Die Ursache der CAN-Bus Fehler müssen die elektromagnetischen Störungen beim Gewitter gewesen sein.

    Ach Herrje, das erinnert mich an meinen Norwegenurlaub damals noch mit meiner R100G/S, hatte die Krise wegen drei Regentagen hintereinander - ich glaube das ist schlimmer als ein vorübergehender Elektrolapsus...

    Stimmt schon, typische GS-Käufer sind Schönwetterfahrer ;-)

    Ja nur das steht leider so nicht in der Werbung


    Richtig: im Ruhezustand kann die ZFE keine Probleme machen. Aber dann kann man auch nicht die Batterie laden.

    Zum Einschalten der ZFE wird von außen ein Signal an der Steckdose angelegt, damit sie sich einschaltet, und dann beginnt der Tanz. Wenn jetzt Störsignale über die Steckdose eingespeist werden, dann kann die ZFE aus dem Tritt kommen (im günstigsten Fall schaltet sie die Bordsteckdose einfach nur wieder ab). Der Warnhinweis im TF-Test dürfte nicht grundlos sein.
    Probleme kann es bei mit Elektronik vollgestopften Motorrädern (CAN-Bus-Systeme) geben: Deren Steuergeräte werten manche Ladegeräte als elektrische Störung und fallen ins Notprogramm. Bei solchen Motorrädern sollte nur ein vom Hersteller freigegebenes Gerät verwendet werden.
    In diesem Thread wurde bisher aber kein einziges Problem beim Laden über die Bordsteckdose berichtet, obwohl sehr viele unterschiedliche Ladegeräte genannt wurden. Das könnte daran liegen, dass es wirklich unkritisch ist, irgendwelche Ladegeräte über die Bordsteckdose anzuschließen (wenn die überhaupt in der Lage sind, die ZFE aufzuwecken, damit sie die Bordsteckdose zum Laden freischaltet). Es könnte aber auch sein, dass bei dem unbeobachteten Ladevorgang seltsame Dinge geschehen, die der GS-Besitzer in seiner warmen Stube gar nicht mitbekommt.

    Gruß
    Heinz
    .

    Bin selbst im Normalfall immer äußerst skeptisch aber zu weitergehenden Befürchtungen hierzu gibts nicht wirklich Anlass, denke ich - insgesamt unkritischer ist halt der Direktanschluss - im Lieferumfang der meisten Zubehörgeräte ist übrigens ein Batterie-Anschlusskabel fertig mit Sicherung und passendem Trennstecker welches man sich in ein paar Minuten am Rahmen verlegt hat.
    Dann ist man unabhängig.

    Gruss aus Köln




    .

  10. Registriert seit
    21.04.2009
    Beiträge
    123

    Standard

    #20
    Also ich benutze schon seit einem Jahr das AL300pro direkt über die Bordsteckdose ohne Probleme.

    http://www.h-tronicshop.de/artikel.aspx?art=163259

    Ich habs mir für kleines Geld aus der Bucht gefischt.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Welches Ladegerät für Gel Batterien???
    Von Adventurer66 im Forum Technik & Bastel-Ecke
    Antworten: 9
    Letzter Beitrag: 11.06.2012, 14:54
  2. Hurra meine GS Mü 2009 ist da!!!!!
    Von Eisern Union im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 14.10.2009, 13:30
  3. Welches Frostschutzmittel für meine GS
    Von Roadrunner1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 07.09.2009, 16:42
  4. Welches Ladegerät für Hawker PC535?
    Von Rennbenny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 10.03.2009, 11:16
  5. Starthilfe bei GS und welches Ladegerät
    Von teletommy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2006, 14:47