Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32

welches Ladegerät für meine 1200 Gs Bj.2009

Erstellt von bmw-ulli, 15.02.2010, 19:37 Uhr · 31 Antworten · 6.527 Aufrufe

  1. hbokel Gast

    Standard

    #21
    Zitat Zitat von Pälzer-GS-Fahrer Beitrag anzeigen
    Also ich benutze schon seit einem Jahr das AL300pro direkt über die Bordsteckdose
    Danke für den Hinweis, dieses Steckerladegerät ist im TF-Test nicht berücksichtigt, nur das AL1600 ohne CAN-Bus-Tauglichkeit. Das AL300pro ist laut Hersteller ausdrücklich für das Laden über die Bordsteckdose bei BMWs bis BJ 2005 geeignet. Die Beschreibung der Funktionsweise im Kleingedruckten ist jedoch etwas merkwürdig:
    Hat die Batterie den von BMW vorgegebenen Spannungswert erreicht, wird die Bordsteckdose über den CAN-Bus abgeschaltet. Fällt die Batteriespannung durch längere Standzeiten unter 13 Volt, wird die Ladung fortgesetzt
    Wie kann das Ladegerät die Batteriespannung messen, wenn es vom Bordnetz getrennt ist? Oder schaltet es die Bordsteckdose in regelmäßigen Abständen ein, um dann die Batteriespannung zu messen?

    Bei meiner GS habe ich diesen Effekt zufällig beobachtet: das Display des Navi leuchtete plötzlich wie von Geisterhand auf. Die Ursache war der Intellicharger, der die ZFE samt Bordsteckdose zwecks Überprüfung der Batteriespannung eingeschaltet hatte.

    Gruß
    Heinz

  2. Registriert seit
    16.06.2009
    Beiträge
    10

    Standard

    #22
    Hallo zusammen,

    ich habe eine GS 1200 BJ 2009 und das "originale" Ladegerät von BMW.
    Mittlerweile bin ich im Besitz des dritten Ladegerätes, bedingt dadurch, dass ich es immer wieder umgetauscht habe, da ein Defekt vorlag.
    Ich kann über dieses Ladegerät wirklich nichts Positives berichten. Mit dem aktuellen welches ich an der Bordsteckdose unter dem Sitz angeschlossen habe habe ich schon wieder Probleme. Anfangs ( vor 2 Wochen ) hat mir das Ladegerät durch die LED 3/3 "grün" signalisiert, dass die Batterie vollgeladen sei. Nach einigen Tagen leuchtete die LED 2/3 "gelb". Mittlerweile leuchtet die LED 0 "rot". Weiß der Geier warum. Klemm ich das Ladegerät direkt an die Batterie an, funktionert alles wieder wie es sein soll. Ich war deswegen auch schon einige Male in der Werkstatt, wo mir von verschiedensten Mitarbeitern die unterschiedlichsten Methoden erklärt wurden, wie denn dieses Ladegerät korrekt zu Betreiben ist. Leider alles Quatsch gewesen. Wenn es ein Kontaktproblem der Bordsteckdose wäre meine ich, würde die Anzeige nicht einige Tage funktionieren und danach wiederum nicht mehr.
    Alles in Allem ein großer Murks und mit viel Ärger verbunden.
    Ich bin kommenden Freitag auf der IMOT und werde da mal meinem Ärger "Luft" machen.

    Viele Grüße
    rieas

  3. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #23
    Laut dem Werkstattmeisters meines kann man jedes gute Ladegerät verwenden.
    Yep, mit Betonung auf "gutes" ein falsches oder billiges Ladegerät kann die Batterien zerstören da diese Lader meist keine intilligente Elektronic haben die Strom und Spannung Regeln können.

    Der einzige unterschied zum BMW Ladegerät ist,daß dieses die abschaltung der Borddose "überlistet".
    Dies ist richtig, stellt sich mir nur die Frage warum muss ich irgendwas überlisten wenn es doch so einfach geht

    insgesamt unkritischer ist halt der Direktanschluss - im Lieferumfang der meisten Zubehörgeräte ist übrigens ein Batterie-Anschlusskabel fertig mit Sicherung und passendem Trennstecker welches man sich in ein paar Minuten am Rahmen verlegt hat.
    Dann ist man unabhängig.
    Ist auch meine Meinung, BMW baut mit Sicherheit gute Motorräder aber die Batterien (Erstaustattung und falsche Handhabung) und die Ladegeräte naja, da sage ich jetzt mal nix zu da gibt es im Zubehör (halber Preis) weitaus besseres.

  4. hbokel Gast

    Standard

    #24
    Zitat Zitat von RoGe Beitrag anzeigen
    stellt sich mir nur die Frage warum muss ich irgendwas überlisten wenn es doch so einfach geht
    Definiere "einfach".

    Sicherlich ist es für den Hersteller einfacher, wenn der Kunde zusätzliche Strippen direkt zur Batterie ziehen muss und eine zusätzliche Steckdose anschrauben muss.

    Für den Kunden ist es jedoch einfacher, wenn er das Ladegerät einfach in die vorhandene Bordsteckdose einstöpselt.

    Nach Deiner Ansicht soll es für den Hersteller einfach sein.
    Nach meiner Ansicht soll es für den Kunden einfach sein.
    So einfach ist das.

    Gruß
    Heinz

  5. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #25
    Zitat Zitat von hbokel Beitrag anzeigen
    Definiere "einfach".

    Sicherlich ist es für den Hersteller einfacher, wenn der Kunde zusätzliche Strippen direkt zur Batterie ziehen muss und eine zusätzliche Steckdose anschrauben muss.

    Für den Kunden ist es jedoch einfacher, wenn er das Ladegerät einfach in die vorhandene Bordsteckdose einstöpselt.

    Nach Deiner Ansicht soll es für den Hersteller einfach sein.
    Nach meiner Ansicht soll es für den Kunden einfach sein.
    So einfach ist das.

    Gruß
    Heinz
    .

    Wie sooft liegt die Wahrheit in der Mitte - in diesem Sinne mag die Erkenntnis versöhnlich stimmen, dass ganz ohne Zweifel der Hersteller sich was dabei gedacht hatte und man getrost die besten Absichten unterstellen darf - das Ergebnis jedoch diskussionswürdig ist.

    Gruss aus Köln



    .

  6. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #26
    Definiere "einfach".
    Mit "einfach" meinte ich, das man bei einem direkt Anschluss an der Bakterie so gut wie nie von irgendwelchen Probleme gehört hatte. Beim BMW Ladegerät das über die Elektro.(ZFE) geht sieht es da schon anders aus.


    Also ich würde zb. auch nie in die bestehende Elektrik eingreifen bzw. Strippen für Zubehör abzwacken, denn dass sind immer irgendwelche Fehlerquellen und die passieren dann meistens wenn man mit dem Bock im Urlaub ist. Habe da schon die tollsten Sachen gesehen.

  7. hbokel Gast

    Standard

    #27
    Zitat Zitat von RoGe Beitrag anzeigen
    direkt Anschluss an der Bakterie
    Zitat Zitat von RoGe Beitrag anzeigen
    nie in die bestehende Elektrik eingreifen
    Was denn nun? (die beiden Aussagen widersprechen sich)

    Gruß
    Heinz

    P.S. Selbstverständlich entscheidet jeder für sich selbst, was für ihn die bessere Lösung ist. Schließlich ist die Risikobereitschaft gerade bei Motorradfahrern unterschiedlich groß. Man sollte das Risiko jedoch kennen. Hier ein paar Punkte zum "einfachen" Direktanschluß:

    • Wenn man ein zusätzliches Kabel zu einer zusätzlichen Steckdose verlegt, kann dieses durchscheuern und einen Kabelbrand verursachen (die Sicherung - wenn vorhanden - befindet sich ja nicht direkt an der Batterie)


    • wenn man das Ladegerät mit Klammern direkt an den Batteriepolen befestigt, kann man mit der Plus-Klammer einen heftigen Kurzschluss verursachen (z.B wenn wenn die Plus-Klammer am Rahmen scheuert).


    • Wenn ein direkt angeschlossenes Ladegerät einen Desulfatiermodus besitzt, kann man die gesamte Bordelektronik durch die Überspannung zerstören

  8. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #28
    Was denn nun? (die beiden Aussagen widersprechen sich)
    Äh, wie jetzt, was wiederspricht sich denn hier, ich gehe mal von aus dass du mit Elektrik/Elektronic nicht viel am Hut hast, oder?

    Ein Direktanschluss ist immer von Vorteil da ich:

    1. keine fertig verschweißten/oder zugeschrumften Verbindungen öffnen muss.
    2. es immer ein Störquelle sein wird, da meißt nur eine Laienhafte Verbindung zu stande kommt.
    3. ich immer in die vorhandene Elektronik eingreife und auch nicht weis ob irgendwelche elek. Bauteile beschädigt bzw. funktion (vorwiderstand etc.) eingeschränkt wird.

    Wenn man ein zusätzliches Kabel zu einer zusätzlichen Steckdose verlegt, kann dieses durchscheuern und einen Kabelbrand verursachen (die Sicherung - wenn vorhanden - befindet sich ja nicht direkt an der Batterie)
    Also noch mal von vorne, es ist doch wohl Logisch dass wenn ich Zubehör verbaue ich immer auch eine Absicherung (richtige Stärke) habe, diese wird (wie im Hausgebrauch auch) immmer an der Energiequelle sprich Batterie angebracht (immer so na wie möglich am Erzeuger)

    wenn man das Ladegerät mit Klammern direkt an den Batteriepolen befestigt, kann man mit der Plus-Klammer einen heftigen Kurzschluss verursachen (z.B wenn wenn die Plus-Klammer am Rahmen scheuert).
    Um dieses zu vermeiden habe ich ja weiter oben auch auf die festangeschlossene Wasserdichte Kupplung verwiesen. (Ist beim Optimate V incl.)

    Wenn ein direkt angeschlossenes Ladegerät einen Desulfatiermodus besitzt, kann man die gesamte Bordelektronik durch die Überspannung zerstören
    Wie ich schon geschrieben habe sollte es das richtige Ladegerät sein, es muss Strom/Spannung erkennen können, für die entsprechenden Batterietypen geeignet sein und über eine Intilligente Elektronic verfügen was den Lade-bzw. Entadevorgang in richtigen Zyklen durchführen kann.

    Im übrigen, die Lebendauer und Kapazität einer Batterie hängt in entscheidenem Maß von der richtigen und vollständigen Erstladung ab.

    Selbstverständlich entscheidet jeder für sich selbst, was für ihn die bessere Lösung ist.
    Yep, da stimme ich dir 100% zu

  9. Registriert seit
    11.03.2009
    Beiträge
    187

    Standard

    #29
    Dies erklärt besser warum die mit CANbus versehene bikes einen besonderen Umgang brauchen :

    Wenn Du ein nicht busfähiges Gerät an die Batterie anschliesst via die Steckdose wird nach ca. 2 min. die ZFE die Steckdose abschalten. Dein Ladegerät zeigt ggf. noch an das es lädt, der Strom fliesst aber auf die Schaltendstufe der ZFE und zerstört diese damit evt. Also nicht busfähige Ladegeräte nicht an die Steckdose anschliessen, sondern nur an die Batterie direkt!!!
    Laden (mit nicht busfähige Ladegeräte) an der Batterie direkt (mit angeklemmter Batterie) ist ohne Gefahr möglich, solange die Batterie ok ist. Es ist nur dann gefährlich wenn deine Batterie tot ist (Spannung unter 8V). Wenn sie keine Spannung mehr hat (weil sie defekt ist) schicken inteligente Ladegeräte wie Optimate o. ä. Spannungen von bis zu 24 V auf die Batterie und somit auch auf das Bordnetz. Das funzt natürlich und dies kann Steuergeräte zerstören. Also ist die Batterie tot, dann muss Sie abgeklemmt werden !!!

    Das org. Bmw Canbusladegerät gibt, wenn die Batterie vollgeladen ist, nach einigen Tagen (Timer im Ladegerät) der ZFE einen Impuls, dass die Steckdose wieder aufgeschaltet wird und somit die Batterie wieder geladen wird, bis sie voll ist. Also auch hier ist Akkupflege über den Winter möglich.
    Nur : auch mit diesem Gerät eine tiefentladene Batterie direkt an der Batterie laden mit abgeklemmten Bordnetz !!!
    Ohne Spannung kann die ZFE die Steckdose nicht mehr freischalten und wird ggf. vom Ladegerät zerstört...

    Es ist also ganz einfach : weder mit BMW-oder anderes Ladegerät : wenn die Batterie tiefentladen ist dann Motorrad vorher abklemmen. Also zum testen: Schlüssel rum Kombi zeigt was an? Wenn ja laden über die Zusatzsteckdosen möglich. Wenn nichts kommt Batterie abklemmen und dann laden.


    Das ganze habe ich (ich glaube im BoFo) gefunden, habe es aufbewahrt auf mein PC, denn diese Fragen werden ja häufig gestellt. Kann leider den thread nicht mehr angeben.

    MfG,
    GSband

  10. hbokel Gast

    Standard

    #30
    Zitat Zitat von GSband Beitrag anzeigen
    der Strom fliesst aber auf die Schaltendstufe der ZFE und zerstört diese damit
    ...
    Das ganze habe ich (ich glaube im BoFo) gefunden, habe es aufbewahrt auf mein PC
    Au Weia!

    Lösch den Unfug schnell von Deiner Festplatte, bevor die CPU Schaden nimmt. Der Unfug kann nämlich in die CPU fließen und sie zerstören ;-)
    [Ich will dem BoFo ja nicht zu nahe treten, aber dort wird gelegentlich ganz heftiger Unfug geschrieben - so wie in diesem Fall]

    Der einige wahre Kern der Nachricht ist der Warnhinweis zum Desulfatiermodus. In diesem Modus werden sehr hohe Spannungen verwendet. Meines Wissens bietet jedoch kein Ladegerät diesen Modus an, wenn es für die Bordsteckdose der GS geeignet ist.

    Ich verwende den Intelli-Charger. Der hat zwar einen Desulfatier-Option, aber man muss (!) diese Option abschalten, wenn man das Ladegerät an die Bordsteckdose einer 1200GS anschließt.

    Gruß
    Heinz


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Welches Ladegerät für Gel Batterien???
    Von Adventurer66 im Forum Technik & Bastel-Ecke
    Antworten: 9
    Letzter Beitrag: 11.06.2012, 14:54
  2. Hurra meine GS Mü 2009 ist da!!!!!
    Von Eisern Union im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 14.10.2009, 13:30
  3. Welches Frostschutzmittel für meine GS
    Von Roadrunner1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 07.09.2009, 16:42
  4. Welches Ladegerät für Hawker PC535?
    Von Rennbenny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 10.03.2009, 11:16
  5. Starthilfe bei GS und welches Ladegerät
    Von teletommy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2006, 14:47