Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 48

Wie sieht HAG-Öl nach 3.000km aus?

Erstellt von EagleClaw, 20.08.2013, 19:51 Uhr · 47 Antworten · 4.815 Aufrufe

  1. Registriert seit
    07.04.2012
    Beiträge
    288

    Standard

    #21
    Schauen wir mal, was bei der Überholung rauskommt.
    Der Kardantunnel ist trocken, daher gehe ich nicht davon aus, dass das Öl vom Getriebe kommt. Die Füllmenge betrug um die 200 ml.
    Beim Fahren habe ich übrigens nichts bemerkt.

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #22
    Das lässt hoffen!
    Lass uns wissen was daraus geworden ist.

  3. Registriert seit
    24.06.2013
    Beiträge
    1.020

    Standard

    #23
    Zitat Zitat von Guy Incognito Beitrag anzeigen
    Und das ist?
    siehe z.B hier: LIQUI MOLY - Motorenöle, Additive, Autopflege - Produkte - MoS2 Leichtlauf 10 W-40

    Solch ein Öl sieht schwarz und schlammig aus, wie Altöl.

    /Othello

  4. Registriert seit
    20.09.2010
    Beiträge
    7

    Standard

    #24
    Hallo zusammen,
    mich hatte es diese Woche auch mit dem HAG erwischt.
    Bemerkt hatte ich den Defekt auch erst beim Wechseln des Öls im HAG, da ich auch nicht ständig am Hinterrad wackele.
    Das Öl wahr komplett schwarz, das Hinterrad hatte ein seitliches Spiel (Hinterrad auf den Boden aufgesetzt und dann oben gewackelt) von rund 5 mm.
    Ergebnis: das große Lager auf der Hohlwelle defekt, Austausch aller Bauteile auf der Hohlwelle -> 420€
    Ich habe mir die alten Lager geben lassen und man kann an dem großen vorderen Lager ein merkliches Spiel und einen rauen Lauf feststellen.
    Irgendwie hält das Ganze nur rund 35000km, da das schon das 2. Mal (1. Mal auf Garantie) getaucht wurde.

    Gruß
    Steffen

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #25
    Steffen, wann wurde bei dir das letzte mal das HAG-Öl gewechselt?

  6. Registriert seit
    07.04.2012
    Beiträge
    288

    Standard

    #26
    Zitat Zitat von Othello Beitrag anzeigen
    siehe z.B hier: LIQUI MOLY - Motorenöle, Additive, Autopflege - Produkte - MoS2 Leichtlauf 10 W-40

    Solch ein Öl sieht schwarz und schlammig aus, wie Altöl.

    /Othello
    Ich schau mal, welches Öl auf der Rechnung steht.

  7. Registriert seit
    20.09.2010
    Beiträge
    7

    Standard

    #27
    Mein Öl war 35000km drin, halt lt. Wartungsplan (alle 40.000km oder 2 Jahre)
    Werde das jetzt auch jährlich wechseln, es sind ja nur 180ml in der Mü.

    Aber um auf Deine eigentliche Frage zurückzukommen, das Öl nicht nach 3000 oder 30000 Kilometern schwarz sein.
    Ist es schwarz zeugt das von vorhandenem Abrieb und der entsteht nur dann, wenn Passungen nicht eingehalten werden,
    bedeutet, wenn Spiel in den Lagern vorhanden ist.

    Wackelt Dein Hinterrad?

  8. Registriert seit
    07.04.2012
    Beiträge
    288

    Standard

    #28
    Zitat Zitat von Uebel0815 Beitrag anzeigen
    Wackelt Dein Hinterrad?
    Habe nichts gemerkt. Laut dem Freundlichen unterwegs hatte es Spiel, aber das konnte ich nicht nachvollziehen.

    Wie gesagt geht das HAG jetzt so oder so zum Überholen. Das lt. Rechnung aufgefüllte Öl werde ich nochmal nachprüfen. Ansonsten wollte ich hier eher mal eure Meinung wissen, da mir die Erfahrung hierbei fehlt.

  9. Registriert seit
    18.04.2008
    Beiträge
    20.643

    Standard

    #29
    Zitat Zitat von Finn Beitrag anzeigen
    Weil du Ostfriese bist.....
    Zitat Zitat von qtreiber Beitrag anzeigen
    der Wechselintervall davor betrug 20.000 Km ... und die Plörre sah nicht anders aus. Weshalb hast du Zweifel?

    Irgendwie will ich Finn da nicht widersprechen

  10. Registriert seit
    07.04.2012
    Beiträge
    288

    Standard

    #30
    Laut Rechnung ist das Öl Motul Gearbox MoS2 80W90 verwendet worden.


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Ölwechsel erst nach 20.000km
    Von sk1 im Forum Motorrad allgemein
    Antworten: 13
    Letzter Beitrag: 04.10.2012, 21:05
  2. Kapitaler Motorschaden nach 85'000km...
    Von spitzbueb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 46
    Letzter Beitrag: 01.11.2010, 16:39
  3. MM: Defekte Batterie nach 2.000km
    Von Petzi300 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 17.06.2009, 22:15
  4. Auslaßventil abgerissen, nach 10.000km
    Von Bob im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 26.05.2009, 21:28
  5. Stellschraube der Windschutzscheibe bereits nach 1.000km verloren
    Von Adventure Daniel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 26.04.2009, 13:12