Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Wieso läuft der Motor so mager?

Erstellt von Kampfwurst, 14.05.2010, 23:39 Uhr · 13 Antworten · 3.037 Aufrufe

  1. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard Wieso läuft der Motor so mager?

    #1
    Hallo

    War heute mit meiner GS beim TÜV. Da meinte der Prüfer das die Abgaswerte bei Motorrädern ca doppelt so hoch sein dürfen wie bei Autos.

    Wieso läuft dann die GS so mager wenn auch wenn die Norm mehr erlaubt??

  2. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #2
    Moin,

    ich nehme mal an das Du Mager(wurst) als minderwertig empfindest
    Aber was hast Du dagegen, wenn Dein Motorrad geltende Grenzwerte deutlich unterschreitet? Die Kiste läuft rund, also freu Dich...

    Viele Grüße,
    Grafenwalder

  3. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #3
    leider gibts da noch das bekannte Drehmoment Loch.

  4. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #4
    Zitat Zitat von Kampfwurst Beitrag anzeigen
    leider gibts da noch das bekannte Drehmoment Loch.
    Jau,
    davon hab ich auch gehört, aber einfach fetter machen ist glaub ich nicht, da müssen schon radikalere Maßnahmen an den Start
    Dazu stört mich das Loch zu wenig, und ich freu mich am mageren Verbrauch, bei gleichzeitig sehr prickelnden Leistungswerten

    Viele Grüße,
    Grafenwalder

  5. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard

    #5
    Hallo,
    mich stört die magere Einstellung auch etwas. Nicht dass ich was gegen gute Abgaswerte hätte, sondern vielmehr die stärkere thermische Belastung der Auslassventile! Hier im Forum waren schon Bilder zu sehen, auf denen die Auslassventile, oder auch die Zündkerzen, doch schon etwas zu hell waren. Auf die Dauer ist das bestimmt nicht gesund. Man erinnere sich: Motorschaden durch abgerissene Auslassventile.
    Aber eine einfache Möglichkeit dies zu verbessern, ist der bekannte 10kOhm-Widerstand im Temperaturfühler der Ansaugluft.

    Gruß
    Ralf.

  6. Registriert seit
    28.01.2007
    Beiträge
    163

    Standard

    #6
    Breitband Lamdasonde rein und einen Power Commander von Dynojet.
    Dann läuft der Motor besser, und man kann das ganze programmieren auf dem Prüfstand.

    Das hilft, danach gibt es auch kein Konstantfahrruckeln mehr etc.
    Der Haken daran ist die Sache mit dem TÜV.
    Sonst hätte Ich sowas schon.

  7. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #7
    aber wieso produziert sich BMW die Probleme selber? Einfach mit einem Update das Gemisch etwas fetter machen und man ist trotzdem noch weit unter den gesetzlichen Normen der Abgaswerte

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Die Motoren laufen nicht mager sondern etwa bei Lambda 1. Fetter laufen sie beim Kaltstart und bei Vollgas.
    Unter "mager" versteht man etwas ganz anderes. Nachdem es aber echte "Magermotoren" gibt (Mitsubishi) und die ihre Ventile auch nicht zerstören ... BMW strebt eben geringen Verbrauch und verkauft nicht nur beim TÜV sondern auch in Singapur und Kalifornien.
    Da halte ich es für ein grösseres Problem, dass die automatische Synchronisiererei mit zwei Lambdasonden und den Steppermotoren zwar schlau gedacht ist aber beängstigend schlecht funktioniert
    Sportauspuffe etc. spielen im mittleren Drehzahlbereich keine Rolle. Da ist der Motor lambdageregelt. Höchstens bei "voll Rohr" könnte der werksseitig "fetter" eingestellte Motor wieder etwas weniger fett sein
    Ein einziger Drosselklappensensor genügt. Die Klappen sollen ja gleichmässig offen sein. Die geringen Differenzen sollte der Regelkreis L-Sonde-Motronik-Stepper "richten"
    gerd

  9. Registriert seit
    28.01.2007
    Beiträge
    163

    Standard

    #9
    Viele Hersteller stimmen die Fahrzeuge sehr mager ab.
    Kommt dann ein Sportauspuff, Sportluftfilter dazu laufen die Motoren dann deutlich zu mager.
    Bei Vergasermodellen konnte man da einfach Abhilfe schaffen durch andere Düsen usw.
    Bei Einspritzanlagen ist das ganze schwieriger.
    Das Steuergerät umprogrammieren ist nicht so einfach, und da bietet sie die Lösung aus dem Hause Dynojet an.
    Leider gibt es das ganze nicht mit TÜV, sonst hätte Ich auch schon so einen kleines Gerät unter der Sitzbank.

  10. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #10
    Zitat Zitat von gerd_ Beitrag anzeigen
    Da halte ich es für ein grösseres Problem, dass die automatische Synchronisiererei mit zwei Lambdasonden und den Steppermotoren zwar schlau gedacht ist aber beängstigend schlecht funktioniert
    Zumal es auch nur einen Drosselklappensensor auf der linken Seite gibt, der seine Werte einfach auf die rechte Seite überträgt. Evtl. wird da im Steuergerät noch was verändert, aber das könnte ein Grund sein für die abgerissenen Ventile. Aber so oft kommt das ja wohl nicht vor.

    Gruß,
    vacca


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor läuft unrund bei Regen
    Von rollerboller im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.08.2015, 22:14
  2. Motor läuft unrund/stirbt ab
    Von toxic_mark im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 25.09.2010, 16:57
  3. Motor läuft rauer in Linkskurve.
    Von fenek im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 13.08.2010, 14:45
  4. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03