Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Wieso schlingert sie immer noch

Erstellt von cpt.mo, 29.06.2013, 21:53 Uhr · 15 Antworten · 1.890 Aufrufe

  1. Registriert seit
    23.04.2007
    Beiträge
    655

    Standard Wieso schlingert sie immer noch

    #1
    Hallo


    Nun bin ich aber verzweifelt, ich habe nun ein Wilbers FW drin. Und die Karre schlingert immer noch

    Liegt es am Reifen, an den Koffer Oder Lenkerkopf andere Unruhen im FW etc

    Wenn ich meine Dicke bei meiner Hausstrecke, in eine ganz bestimmte Kurve Lege, schauckelt sie sich auf. In eine lange Links mit leichten Bodenwellen mit 120km/h fängt sie an unruhig zu werden. Ich habe den Heidenau K60 drauf, liegt es da dran. Luft 2,5&2,9

    Ich weiß echt nicht mehr weiter.

  2. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #2
    Soll das ein Strassenreifen sein? wieso machst du nicht einen stabilen drauf wenn du Stabilität willst?

  3. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #3
    Ursache : Heidenau. Kompromiss Reifen
    Abhilfe : Conti Road Attack II Straßenreifen

  4. Registriert seit
    23.04.2007
    Beiträge
    655

    Standard

    #4
    Aber liegt es nur am Reifen......

  5. X-Moderator
    Registriert seit
    05.07.2009
    Beiträge
    3.255

    Standard

    #5
    Zitat Zitat von cpt.mo Beitrag anzeigen
    Hallo


    Nun bin ich aber verzweifelt, ich habe nun ein Wilbers FW drin. Und die Karre schlingert immer noch

    Liegt es am Reifen, an den Koffer Oder Lenkerkopf andere Unruhen im FW etc

    Wenn ich meine Dicke bei meiner Hausstrecke, in eine ganz bestimmte Kurve Lege, schauckelt sie sich auf. In eine lange Links mit leichten Bodenwellen mit 120km/h fängt sie an unruhig zu werden. Ich habe den Heidenau K60 drauf, liegt es da dran. Luft 2,5&2,9

    Ich weiß echt nicht mehr weiter.
    grüss dich mo,

    luftdruck ist eigentlich optimal!das einzigste,was ich dir empfehlen kann:

    1.lass die räder nochmal wuchten.am besten in einer anderen werkstatt!!genau dieses theater habe ich auch gehabt.allerding`s ab 120 km/h und bei ruckartig schneller gasannahme auf der schnellstraße!
    das hat mich ganz kirri gemacht.dann hab ich meine räder nochmal bei BMW direkt wuchten lassen!danach,fuhr meine berta wieder einwandfrei!
    auch habe ich jetzt mittlerweile,den 2.satz drauf...auch in einer freien werkstatt montieren lassen.einwandfrei...berta läuft mit den heidi`s nun so wie es man(n) sich wünscht!

    meine frau,hat die heidi`s auch im frühjahr(zur gleichen zeit) bekommen und bei ihr ist keinerlei "aufschaukeln" zu verspüren!sie fahren sich "göttlich" !
    was hast du denn an gewichten verklebt bekommen???wäre vielleicht auch ein faktor!nicht erschrecken.stoller haben üblicherweise mehr klebegewichte an den rädern!

    bin gespannt!

    gruss aus stuttgart

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #6
    halt mal den Lenker weniger fest

  7. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #7
    Zitat Zitat von Schlonz Beitrag anzeigen
    halt mal den Lenker weniger fest
    Zwei Idioten ein Gedanke ! Hergebrannt....

  8. Registriert seit
    23.04.2007
    Beiträge
    655

    Standard

    #8
    Jo iss klar.......in der Sache bin ich kein Anfänger. Sorry

    Hinten 60 das mit dem Stollen wusste ich. Eigentlich wuchte ich selbst :-P
    Und Deswegen ist dieser Fehler eigentlich nicht sofort mein Tip. Nur halt mein erster K60 vorher TKC oder Road Attack oder Pirelli Scorpion Sync

  9. X-Moderator
    Registriert seit
    05.07.2009
    Beiträge
    3.255

    Standard

    #9
    Zitat Zitat von cpt.mo Beitrag anzeigen
    Jo iss klar.......in der Sache bin ich kein Anfänger. Sorry

    Hinten 60 das mit dem Stollen wusste ich. Eigentlich wuchte ich selbst :-P
    Und Deswegen ist dieser Fehler eigentlich nicht sofort mein Tip. Nur halt mein erster K60 vorher TKC oder Road Attack oder Pirelli Scorpion Sync
    hmm...ich würde einfach mal sagen:
    lass diesen speziellen reifen einfach mal bei einer guten fachwerkstatt wuchten!um gottes willen,ich will bestimmt nicht dein können anzweifeln,aber vielleicht kommst du dabei besser weg!ich habe da auch schon so meine erfahrungen.und nun,wie gesagt...ist er schon mit dem 2.satz "mein reifen"!aber,dass muss jeder für sich selber entscheiden.der eine ist für die pelle,und der andere schwört auf seine marke!

    hast du dieses "pendeln" auch schon beim "heraus beschleunigen" verspürt???und immer bei ca. 120 km/h ???

  10. Registriert seit
    10.07.2007
    Beiträge
    19.788

    Standard

    #10
    ich denke bei aufschaukeln zuerst an eine zu lasch eingestellte zugstufe ... besonders hinten.

    hast du das nur in dieser kurve?
    fuhr dies mopped dort schon mal besser?
    was war da anders?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Biete 2 Ventiler Immer noch eine R800GS
    Von Silberkuh im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 19.06.2009, 22:17
  2. ...und der Hintern schmerzt immer noch
    Von GS-Molch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 05.06.2009, 08:19
  3. immer noch neu
    Von Quhl im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 19.02.2008, 21:50
  4. Immer noch Wackeltacho...
    Von JörgM im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 25.08.2007, 23:49