Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 31

Zündpatscher

Erstellt von Ferdinand ADV, 21.08.2012, 13:11 Uhr · 30 Antworten · 2.437 Aufrufe

  1. Registriert seit
    11.07.2012
    Beiträge
    457

    Standard

    #11
    Zitat Zitat von maxquer Beitrag anzeigen
    Da wirst Du beim Motorradgetriebe aber lange suchen um die Synchronringe zu finden!

    Gruß,
    maxquer
    schweinerei, nicht synchronisiert ? und das bei der premiummarke !

  2. Registriert seit
    17.04.2006
    Beiträge
    2.532

    Standard

    #12
    Zitat Zitat von Topas Beitrag anzeigen
    "Luftschlauch",

    stehe grad auf selbigen, wo ist den da ein Luftschlauch
    Er meint wahrscheinlich den Ansaugkanal aus Gummi der von den Drosselklappen zu den Zylindern führt. Ist mir bei der Einfahrt zum Campingplatz Essaouira auch mal runter "geploppt". Reifenmontagepaste drauf und ohne die Metallschelle zu lösen wieder eingesteckt, hält seitdem und ist nicht mehr abgegangen.

    Je genauer die Ventile eingestellt sind, umso mehr tritt das Aufpuffpatschen auf. Wenn man die etwas weiter einstellt, lässt das nach, würde ich aber nicht machen, BMW wird sich Gedanken gemacht haben, warum die 0,15 und 0,30 einstellen...

  3. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #13
    ich würd nicht im Traum drann denken da rumzufummeln,

    meine läuft perfekt und das soll so bleiben

  4. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #14
    Übrigens hätte das ABS auch ohne laufenden Motor funktioniert, solange die Zündung an bleibt. Das hatte der Fredersteller in seinem Eingangsposting anders vermutet...

  5. Registriert seit
    27.09.2010
    Beiträge
    497

    Standard

    #15
    Hat es aber nicht. Der Motor ist im 4ten Gang ausgegangen. Dann erneut eingekuppelt. Das Hinterrad hat 10m blockiert. Da war nix von ABS zu merken.

    Gruss Ferdi

  6. Baumbart Gast

    Standard

    #16
    Zitat Zitat von Ferdinand ADV Beitrag anzeigen
    Dann erneut eingekuppelt. Das Hinterrad hat 10m blockiert. Da war nix von ABS zu merken.
    Das ist ja erstaunlich dass das ABS die Kupplung nicht automatisch gezogen hat

  7. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #17
    Großes Missverständnis!

    Das blockieren des Hinterrades beim "anrollen lassen" hat doch überhaupt nichts mit ABS (Bremsanlage!) zu tun

    Gruß
    Berthold

  8. Registriert seit
    21.07.2011
    Beiträge
    1.470

    Standard

    #18
    Zitat Zitat von Ferdinand ADV Beitrag anzeigen
    Hat es aber nicht. Der Motor ist im 4ten Gang ausgegangen. Dann erneut eingekuppelt. Das Hinterrad hat 10m blockiert. Da war nix von ABS zu merken.

    Gruss Ferdi
    Das hat dann ja auch nix mit dem ABS zu tun, sonst müsste das ABS ja nicht nur in den Bremsvorgang, sondern auch noch auf die Kupplung zugreifen

  9. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #19
    Wenn man einen Stock zwischen die Speichen wirft, geht's ABS auch nicht

  10. Registriert seit
    27.09.2010
    Beiträge
    497

    Standard

    #20
    Es ging mir eigentlich darum, daß der Motor während der Fahrt bei einem Zündpatscher ausgeht !!!
    Damit dies zwangsweise nix mit ABS zu tun hat ist mir schon klar...

    Ich wollte damit sagen, daß diese Zündpatscher gefährlich werden können und man dann mit ABS ASC usw. auch nichts anfangen kann.

    Hier wird man grundsätzlich von einigen Mißverstanden...

    Gruss Ferdi.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte