Ergebnis 1 bis 7 von 7

Zündspule - Ringantenne

Erstellt von vau zwo, 21.10.2009, 16:04 Uhr · 6 Antworten · 1.233 Aufrufe

  1. Registriert seit
    29.01.2005
    Beiträge
    1.298

    Standard Zündspule - Ringantenne

    #1
    hallo
    fahr in 3 Wochen nach Marokko, ist es nötig bei einer neuen GS 09 noch Ringantenne oder eine Zündspule mit zu nehmen, oder gabs da noch keine Probleme, möcht nicht mehr mitnehmen als nötig ist

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Ringantenne ist nicht zu teuer und kann nicht schaden ; Zündspule nein - wie kommst Du darauf?, dafür eine Reserve-Benzinpumpenelektronik ... oder eine Anleitung wie man diese überbrückt

  3. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #3
    Ringantenne defekt bei 10 000 km
    Schaftzündspulen bei 70 000
    Adv 06/06

  4. Registriert seit
    26.06.2008
    Beiträge
    632

    Standard

    #4
    Eine Ringantenne mitzunehmen ist Unsinn. Alle GS die ihre Jahresinspektionen hinter sich haben, haben getauschte Ringantennen. Man hört immer mal wieder (und immer seltener) von einem Liegenbleiber, aber wenn man das hinterfragt, sind da wohl immer Motorräder der ersten Baujahre, die nicht mehr bei BMW gewartet werden. Bei der 09er hat es wohl nie ein Ringantennenproblem gegeben. Also fahr einfach in Urlaub und versuch nicht ein zweites Motorrad als Ersatz mitzunehmen.

  5. Registriert seit
    26.06.2008
    Beiträge
    632

    Standard

    #5
    Zitat Zitat von peter-k Beitrag anzeigen
    Benzinpumpenelektronik ... oder eine Anleitung wie man diese überbrückt
    Hier kann es durch Feuchtigkeit zu Korrosion im Stecker kommen. Somit ist bei einem Liegenbleiber der Stecker gründlich zu reinigen, dann läufts wieder.

  6. Registriert seit
    23.10.2009
    Beiträge
    25

    Standard

    #6
    genau so seh ich das auch bei den neueren Modellen die vernünftig gewartet wurden stellt die antenne kein problem dar.

  7. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #7
    Zitat Zitat von Gorgo Beitrag anzeigen
    Hier kann es durch Feuchtigkeit zu Korrosion im Stecker kommen. Somit ist bei einem Liegenbleiber der Stecker gründlich zu reinigen, dann läufts wieder.
    .


    Ja, es gibt auch elektronisch defekte mit ausgefallenen bzw. durchgebrannten
    Bauteilen - interessant ist dass die Pumpe problemlos direkt mit Batteriespannung läuft, also Brückenkabel mitnehmen sinnvoll.


    Gruss aus Köln



    .


 

Ähnliche Themen

  1. Zündspule defekt?
    Von Jan777 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 48
    Letzter Beitrag: 22.01.2017, 21:08
  2. Zündspule
    Von nickrs250 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 10.05.2013, 12:51
  3. Korrission Zündspule
    Von 084ergolding im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 19.09.2010, 21:10
  4. Zündspule
    Von bmw edi im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 04.10.2009, 22:21
  5. zündspule
    Von bcgs3 im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 08.04.2006, 20:05