Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Zündung aus in voller Fahrt- hattet ihr das schon ?

Erstellt von Lois, 04.02.2008, 18:34 Uhr · 22 Antworten · 3.377 Aufrufe

  1. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #11
    Zitat Zitat von Hans BHV Beitrag anzeigen
    Moin,

    ich bin mir nicht sicher, aber da wird dir sicher auch noch jemand mit mehr Ahnung antworten.

    Ich weiss nur, dass es sowohl bei der 1100er als auch bei der 1150er ein Problem mit abgeknicktem Kabel am Zündschloss gab. Erst Wackelkontakt und dann irgendwann ganz ab und Mopped aus.

    Sollte das bei der 1200er immer noch ein Problem sein ???
    Mal GANZ vorsichtig formuliert: Nicht jeder, der eine dir nicht genügende Antwort gibt, ist ahnungslos. Die gemachten Aussagen beruhen auf klar gemaschten und formulierten Vorkommnissen und sind somit z.B. erheblich fundierter als deine Aussage bezüglich des geknickten Kabels. Dieses tritt übrigens bei ETLICHEN Motorrädern auf. Weil dort die Kabel der grössten belastung ausgesetzt sind. Fachlich korrekt ist es aber, erstmal nach dem Ausschlussverfahren die simplen und häufigen Ursachen auszuschliessen. Ergo: Nachsehen, ob der Schlüssel sich korrekt verhält. Dann das Kabel Checken. Dann den Rest. Ich blieb in meiner Karriere 2x wegen eines Zündschlüssels stehen, der sich wieder in die AUsgangsposition zurückbewegt hat.

  2. Lisbeth Gast

    Standard

    #12
    bei mir war es nur ein federleichtes schlüsselmäppchen mit nix drin. aber es hat gereicht. mir ist sie dreimal während der fahrt ausgegangen, bis ich den unglaublichen rat befolgt und alles vom schlüssel weggemacht hab. das fahren wird echt ungemütlich wenn man nicht weiß, wann sie das nächste mal ausgeht. vor allem mit bkv. seitdem habe ich den tick bei jeder tour bergab den schlüssel zu testen. vermutlich mach ich sie dabei mal aus.
    aber seitdem nichts mehr am schlüssel hängt und ich immer genau kontrolliere, dass kein dreck in den rillen vom bart hängt, ist es nie mehr passiert. und das dürften jetzt schon 40 tkm sein.

  3. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard Arghhh....

    #13
    Zitat Zitat von Chefe Beitrag anzeigen
    hatte das auch schon, war aber ein Hausschlüssel, der sich irgendwie verkeilt hatte und den Zündschlüssel am "einrasten" gehindert hat.
    ... immer wenn ich sowas lese krieg ich Zahnschmerzen- ein Schlüssel (-bund) hängt am Zündschlüssel und kratzt beständig an der Gabelbrücke rum- und das verkratzte Teil verblitzt mir dann beständig die Augen- never!!!
    Alltagsspuren muss die Q schon haben, aber nicht solche hausgemachten, völlig unnötigen, die dann oben drauf noch zu Funktionsstörungen führen können...
    Vielleicht etwas spiessig, aber da steh ich dann mal zu

    Viele Grüße, Grafenwalder

  4. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #14
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    ... immer wenn ich sowas lese krieg ich Zahnschmerzen- ein Schlüssel (-bund) hängt am Zündschlüssel und kratzt beständig an der Gabelbrücke rum- und das verkratzte Teil verblitzt mir dann beständig die Augen- never!!!

  5. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #15
    Genau das Prob hatte ich auch - Zündung aus bei voller Beschleunigung (Überholen) - Ursache war ganz simpel: Verdreckter Schlüssel. Nach Aussage des damaligen Werkstattleisters kommt das öfter vor. Wenn Dreck (Schmierstoffreste usw.) in den Fräskanten des Schlüsselschlitzes hängt, kann es passieren, dass der Schlüssel bei Zündung ein nicht sauber rastet. Zur erkennen daran, dass der Schlüssel nicht absolut senkrecht im Schloss steht. Dann kann er durch Vibration während der Fahrt zurückspringen. Abhilfe ist einfach: Mit Pressluft den Schlüssel (nicht das Schloss) ausblasen oder mit der Zahnbürste reingen...

    Gruß
    Berndt

  6. Registriert seit
    01.10.2010
    Beiträge
    45

    Standard

    #16
    Hallo Phil,

    wie hast du den 2. Schlüssel am Zündschlüssel befestigt? Das lässt sich am Pic nicht so recht erkennen...

    Kurt

  7. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #17
    Zitat Zitat von LD_1200 Beitrag anzeigen
    Hallo Phil,

    wie hast du den 2. Schlüssel am Zündschlüssel befestigt? Das lässt sich am Pic nicht so recht erkennen...

    Kurt
    Inbusschraube. Diverse beilagscheiben und dann eine kontermutter.

    --
    Philofax - send w/ tapatalk

  8. Klaus_D Gast

    Standard

    #18
    Hallo Lois,
    hatte ich bei meiner "alten" 04er auch. Bei 180 auf der BAB linke Spur und plötzlich aus. Meine WBSVA hat auch einen gewaltigen Schreck bekommen, vor allem, um von der linken Spur auf den Standstreifen zu gelangen. War ein ganz schönes Gehupte um uns drum herum. Ursache: verklemmter Zündschlüssel (ein zweiter, angehängter Schlüssel war das Problem), seitdem bammel ich nicht mehr an den Schlüssel dran. Gut, das es hier so viele Ahnungslose gibt , die alle das gleiche Problem hatten.

  9. Registriert seit
    01.08.2009
    Beiträge
    78

    Standard

    #19
    ... mein Schlüsselanhänger hat mir auch vor kurzem den Schlüsselgedreht. Ich hab es aber gleich gemerkt und Zündung wieder ein und starten noch während des Rollen, weiterfahren. War ein ganz kurzer Schreck ....

  10. Chefe Gast

    Standard

    #20
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    ... immer wenn ich sowas lese krieg ich Zahnschmerzen- ein Schlüssel (-bund) hängt am Zündschlüssel und kratzt beständig an der Gabelbrücke rum- und das verkratzte Teil verblitzt mir dann beständig die Augen- never!!!
    Alltagsspuren muss die Q schon haben, aber nicht solche hausgemachten, völlig unnötigen, die dann oben drauf noch zu Funktionsstörungen führen können...
    Vielleicht etwas spiessig, aber da steh ich dann mal zu

    Viele Grüße, Grafenwalder
    Obwohl meine Antwort auf die Eingangsfrage schon drei Jahre alt ist, hab' ich nix dazu gelernt, der Schlüssel "kratzt" immer noch...
    Du solltest mal den Rest der Karre sehen


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. F800GS Ständer in voller Schräglage aufgesetzt
    Von harry69 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 95
    Letzter Beitrag: 28.08.2014, 13:27
  2. Lenkerflattern bei voller Beladung
    Von libertine im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 21.09.2011, 20:06
  3. Zündung geht während der Fahrt aus
    Von raulderschwede im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 03.07.2011, 15:03
  4. Antworten: 11
    Letzter Beitrag: 27.03.2011, 22:59
  5. Falls Ihr auch nen doofen Arbeitstag hattet!
    Von Garish im Forum Smalltalk und Offtopic
    Antworten: 210
    Letzter Beitrag: 11.11.2009, 14:47