Ergebnis 1 bis 6 von 6

Zündung Probleme

Erstellt von Boarshill, 25.03.2015, 22:22 Uhr · 5 Antworten · 692 Aufrufe

  1. Registriert seit
    13.03.2013
    Beiträge
    186

    Standard Zündung Probleme

    #1
    Hallo zusammen,

    Leider ist mir meine alte Batterie über den Winter kaputt gegangen.
    Die Batterie ließ sich nach Ausbau und Ladung nicht mehr vollständig aufladen.
    Daher habe ich mir jetzt eine neue Batterie gekauft und eingebaut.

    Bevor ich meine alte Batterie ausgebaut hatte um sie zu laden, ist mir aufgefallen dass nach umdrehen des Schlüssels das Kontrollinstrument nicht angegangen ist (Die Zündung ist nicht angegangen).

    Selbiges Problem tritt jetzt leider bei der neuen Batterie auch sporadisch auf. Es kommt vor das ich bei diesem Problem mehrmals die Zündung ein und ausschalten muss, bevor auf mein KI angeht und ich dann das Motorrad starten kann.

    Hat jemand einen Tipp für mich?
    Kann dieses Problem von der Wegfahrsperre kommen?

    Hoffnungsvolle Grüße,
    Harry

  2. Registriert seit
    28.08.2013
    Beiträge
    50

    Standard

    #2
    Vermute mal Baujahr 2004-2006?
    Bei mir das Zündschloß getauscht.

    Gruß Horst

  3. Registriert seit
    13.03.2013
    Beiträge
    186

    Standard Zündung Probleme

    #3
    Ja, 2006er ADV.

    Was hat des bei dir gekostet?

  4. Registriert seit
    18.01.2007
    Beiträge
    772

    Standard

    #4
    Beim Händler mal nachfragen.
    Müsste die Ringantenne sein. Ist am Zündschloss. Wurde von Bmw mal bei meiner beim Service vorsorglich kostenlos ausgetauscht. (Rückruf)
    Vielleicht ist es ja bei deiner noch ausstehend.

  5. Registriert seit
    09.01.2010
    Beiträge
    28.129

    Standard

    #5
    Wenn die Ringantenne defekt ist, kriegt man die Meldung EWS!! Und zwar im Display.
    Daran sollte es also nicht liegen.

  6. Registriert seit
    28.08.2013
    Beiträge
    50

    Standard

    #6
    Das ging damals auf Garantie, leider kann ich da keinen Preis nennen.


 

Ähnliche Themen

  1. R 1100 Zündung - Problem
    Von toxic_mark im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 12.10.2010, 03:55
  2. Probleme mit Zubehördrehzahlmesser; CDI Zündung??
    Von boxerluder im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 16.04.2008, 20:39
  3. Antworten: 2
    Letzter Beitrag: 16.03.2005, 17:57
  4. Wie lange darf man die Zündung anlassen?
    Von Anonymous im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 02.02.2005, 14:30
  5. Schon wieder eine Frage zum Problem Öl !
    Von Wuppi 2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.09.2004, 19:42