Ergebnis 1 bis 4 von 4

Zündung tot - und dann wieder nicht

Erstellt von Thomas FFM, 18.06.2013, 11:19 Uhr · 3 Antworten · 910 Aufrufe

  1. Registriert seit
    17.07.2007
    Beiträge
    175

    Standard Zündung tot - und dann wieder nicht

    #1
    Hallo zusammen,

    war am WE auf Tour im Thüringer Wald. Auf der Rückfahrt nach Hause - so nach etwa 150 km Fahrtstrecke an diesem Tag - stellte ich das Mopped ab, Zündung aus. Nach etwa 15 Minuten Pause Zündung an, Starterknopf betätigt, und dann nur ein kurzes "Örgel", und alles war tot. Keine Anzeige mehr im Display. Hab' dann Starthilfe im Dörfchen organisert und kurz bevor ich die Kabelage andocken wollte, nochmals Zündung ein probiert, und siehe da, Display zeigt alles an, Starterknopf gedrückt, Karre läuft.

    Hatte auf der ganzen Tour (rd. 1000km) kein Problem damit, befürchte aber, daß es wieder die ersten Anzeichen für den drohenden Kollaps der Batterie sind. Hat jemand ähnliche Erfahrungen - kann die Lebensdauer der Batterie (3 Jahre alt) mit einem Aufladen über Nacht positiv beeinflusst werden?


    VG,
    Thomas

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #2
    ich befürchte, Deine Batterie macht die Grätsche, wäre nicht die erste und 3 jahre ist doch toll. Meine hielt noch nicht einmal ein Jahr, die auf garantie implantierte auch wieder nicht, also habe ich mir eine fürn Fuffi aus dem Zubehör besorgt und die war besser. BMW baut da nur Mist ein, das ist die traurige Tatsache

  3. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #3
    Zitat Zitat von Thomas FFM Beitrag anzeigen
    Hallo zusammen,

    war am WE auf Tour im Thüringer Wald. Auf der Rückfahrt nach Hause - so nach etwa 150 km Fahrtstrecke an diesem Tag - stellte ich das Mopped ab, Zündung aus. Nach etwa 15 Minuten Pause Zündung an, Starterknopf betätigt, und dann nur ein kurzes "Örgel", und alles war tot. Keine Anzeige mehr im Display. Hab' dann Starthilfe im Dörfchen organisert und kurz bevor ich die Kabelage andocken wollte, nochmals Zündung ein probiert, und siehe da, Display zeigt alles an, Starterknopf gedrückt, Karre läuft.

    Hatte auf der ganzen Tour (rd. 1000km) kein Problem damit, befürchte aber, daß es wieder die ersten Anzeichen für den drohenden Kollaps der Batterie sind. Hat jemand ähnliche Erfahrungen - kann die Lebensdauer der Batterie (3 Jahre alt) mit einem Aufladen über Nacht positiv beeinflusst werden?


    VG,
    Thomas
    wenn der starter noch einen impuls bekommt "örgel", dann ist es ziemlich sicher die batterie. wenn nix mehr geht bei intakter batterie, dann ist es der kombischalter....

  4. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #4
    Batterie, eindeutig. Kenne ich selbst aus eigener Erfahrung.

    Erst ist man erstaunt, dass die GS beim ersten Druck auf den Anlasserknopf nicht startet und man ein zweites Mal drücken muss. Dann kommt das von dir beschriebene Phänonem und zum Schluss steht man irgendwo in der Wallachei und die GS streikt.

    Also alte Batterie sofort raus und eine neue einbauen.

    CU
    Jonni


 

Ähnliche Themen

  1. Zündschloss: Zündung geht ab und zu nicht
    Von razerlight im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 08.04.2011, 07:42
  2. Zündung geht nicht mehr aus
    Von Lars_W im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 27.01.2011, 19:29
  3. Adventure springt nicht mehr an - Zündung defekt?
    Von GSLeo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 07.12.2010, 16:09
  4. motor springt fuer 3 sek.an und stuertzt dann wieder ab
    Von tito88 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 16.08.2010, 10:08
  5. ABS blinkt ständing und geht dann wieder aus.
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.04.2006, 22:49