Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Zuverlässigkeit R 1200 GS

Erstellt von tiger2, 25.09.2011, 18:43 Uhr · 20 Antworten · 5.483 Aufrufe

  1. Registriert seit
    06.08.2011
    Beiträge
    526

    Standard

    #11
    Sie hatte bevor du sie uebernommen hast nur 9000km runter, vielleicht hat der Vorbesitzer etwas zaghaft am Gas gedreht und Deine Q ist noch nbicht richtig eingefahren. BMW sagt der Ölverbrauch sei erst richtig zu bewerten wenn der Boxer min. 20.000km auf der UIhr hat!

    Desweiteren gibt es angaben zum Verbrauch bei entsprechender Fahrweise.
    Ich würde aber bei Deinem Verbrauch auch Sorgen haben!

    ~mike

  2. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #12
    Zitat Zitat von tiger2 Beitrag anzeigen
    Vielen Dank für die Infos. Hilft mir schon weiter.

    Als erstes werde ich das Öl wechseln und 20 W 50 einfüllen und den Verbrauch noch genauer kontrollieren. Mal sehen was passiert.

    Bekomme ich mein Nässeproblem wirklich mit dem Tausch der Blinkerarmaturen in den Griff? Wäre toll, möchte wg. eines Wasserschadens nicht mehr im Ausland liegenbleiben.

    Die Scheinwerfereinstellung versuche ich, wie beschrieben, zu reparieren.

    Nochmals Danke für die Infos.
    Moin, moin,
    das hört sich vernünftig an
    Typisch ist das nicht. Meine Q hat nach 68000Km keine einzige Panne oder Reparatur gehabt, und verbraucht 0,5 Liter auf 8000Km. Ich hatte noch nie ein zuverlässigeres Motorrad!
    Also ich hoffe DAS ist typisch...

    Viel Glück, Grafenwalder

  3. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #13
    hi
    Zum Thema Öl sag ich nix, gibts genug Threads
    aber zum Thema Scheinwerfer wenn ich das richtig gelesen hab dann ist er ausgerastet, Ich würde einfach denn Hebel wieder hochziehn bis er rastet
    ist zumindest bei meiner so .
    Oder ist er gebrochen?
    Hab aber keine Ahnung ob es bei Deiner wie bei der 2011er ist
    weil da ist der Hebel dazu da auf die schnelle das Licht runterzustellen.

    Nachtrag: Upps Sorry hab denn Thread http://gs-forum.eu/showthread.php?t=21542
    zu spät gelesen


    Gruß Jo

  4. Registriert seit
    25.05.2006
    Beiträge
    449

    Standard

    #14
    1 - deutlich zu viel. Bis zu 0,5 Liter auf 1000km hab ich schon selbst erlebt, bei einer 2006er mit 10 W40. Meine derzeitige braucht etwa 0,5 Liter auf 4000km.
    Wenn Du dickeres Öl 20W50 einfüllst, wird es weniger...

    2 - Elektrikprobleme gibt's ab und zu, aber normal ist das nicht. Regen alleine darf solche Symptome nicht auslösen...

    3 - Hatte bei meiner ersten genau das gleiche: Lampe zu fest angedrückt, Schirm vorgekippt. Super mühsam, zum freundlichen und Lampe komplett um 350 euro getauscht!

    nicht verzagen - das passiert dir nur einmal!
    LG
    marv

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #15
    In diesem Zusammenhang noch mal eine Warnung: Den Scheinwerferhöheneinsteller (die Gwindestange!) nicht zu viel vorspannen! Wenn man dann den 2 Personen Hebel umlegt macht es zwei Geraeusche: Das Teil "knack" und gleich darauf Fahrer(in) "uuups".

    Ich sage das, weil dies insbesondere bei den '06 und '07 mit den dort verbauten superplüschigen 2CV-Showas ein ernsthaftes Problem sein kann. Nämlich dann, wenn man bei denen den Negativfederweg grundeinstellen will, und dann die Scheinwerfereinstellung nachrückt. Der Verstellbereich reicht nicht, so viel wie diese japanischen Huehnerbeine wegsacken kann man gar nicht mit der Einstellschnecke nachrücken. Wenn man es doch versucht geht evtl. die dürre Gewindestange hops. Nix mehr einrenken, 340 Euro latzen.

  6. lechfelder Gast

    Standard

    #16
    Hallo Tiger2,

    was mich bei dem Nässeproblem wundert ist, dass nach Deinen Angaben das Abblendlicht nicht mehr ausging. Das kann m.E. nicht an der Schalteinheit liegen. An der Tachoeinheit ist unten eine Steckverbindung. Diese würde ich einmal auf Nässe prüfen.

    Natürlich kann auch die Armatur selbst defekt sein. Gab es m.W. bis Bj 2006 (sicher aber bis 2005) leider häufiger. Die Blinkertaster sind mit einem kleinen Gummiring gegen Feuchtigkeit geschützt. Dieser wird leider porös und dann kommt Nässe in den Taster und die Blinker fangen an zu spinnen oder funktionieren erst gar nicht mehr.

    Normalerweise müsste man die ganze Armatur tauschen. Der Lupusz aus Wien kann aber diese Taster erneuern, frage ihn doch einfach mal.

    Wegen dem Ölverbrauch: denke der wird mit der Zeit geringer, vor allem bei mineralischem 20W50. War bei meiner 2005er auch so. Letztlich steht auch in der Bedienungsanleitung ein Verbrauch von bis zu einem Liter auf Tausend km.

  7. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #17
    Guten Abend Tiger2
    Das mit der Nässe muss Lupusz oder der in die Hand nehmen.
    Das mit dem Ölverbrauch ist vielleicht anders: Weiter oben wurde schon bemerkt, dass man immer in gleicher Art kontrolliert, heute z.B. Q nach 290 km in der Garage auf den Hauptständer gestellt und nach 10 Minuten kontrolliert, auf dem Seitenständer erhält man keine gescheiten Resultate, weil abhängig vom Ölstand unterschiedliche Mengen im linken Zylinder verbleiben und das Schauglas auf der linken Seite liegt, ist im Übrigen in der Gebrauchsanleitung (bei mir auf S. 107) ziemlich ausführlich beschrieben.
    Ich hoffe, die Probleme lassen sich schmerzfrei lösen

  8. Registriert seit
    16.02.2011
    Beiträge
    246

    Standard

    #18
    zu 1) zwischen 1000km-Durchsicht und jetzt(9000 km) kein Öl nachfüllen müssen.

    zu 2 und 3)

    da deine Q in den letzten Jahren aber mehr stand als fuhr, pegelt sich der Ölverbrauch vielleicht ja noch ein.

    Gruß
    Andreas

  9. Registriert seit
    06.09.2008
    Beiträge
    487

    Standard

    #19
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Moin, moin,
    das hört sich vernünftig an
    Typisch ist das nicht. Meine Q hat nach 68000Km keine einzige Panne oder Reparatur gehabt, und verbraucht 0,5 Liter auf 8000Km. Ich hatte noch nie ein zuverlässigeres Motorrad!
    Also ich hoffe DAS ist typisch...

    Viel Glück, Grafenwalder
    Meine TB ist meine fünfte Q in Folge.Jede wurde neu gekauft und ca. 50.000 KM in 4-5 Jahren gefahren.Zuverlässigere Maschinen wie die Qüe hatte ich in 30 Jahren nicht unterm ARSCH.
    Viele Grüße aus dem WW
    Andreas

  10. Registriert seit
    25.05.2006
    Beiträge
    449

    Standard

    #20
    @Andreas: Wenn Du schon die 5. Kuh hast, und jede 5 Jahre fährst, war da eh nicht mehr viel Platz für was anderes...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Zuverlässigkeit und Ersatzteilversorgung G 650 Xchallenge
    Von Geloete im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 8
    Letzter Beitrag: 20.08.2012, 21:35
  2. zuverlässigkeit 1100-1150
    Von härry1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 25.10.2008, 17:09
  3. R 850 GS Zuverlässigkeit + Laufleistungen
    Von Eifelscout im Forum R 850 GS und R 1100 GS
    Antworten: 23
    Letzter Beitrag: 04.09.2008, 19:26
  4. 12GS/A - Zuverlässigkeit???
    Von einstein im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 39
    Letzter Beitrag: 25.07.2006, 20:24