Seite 3 von 11 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 101

Batterieproblem

Erstellt von lederkombi, 20.07.2019, 03:20 Uhr · 100 Antworten · 7.414 Aufrufe

  1. Registriert seit
    22.09.2016
    Beiträge
    4.035

    Standard

    #21
    Vor 14 Tagen müsste die Batterie voll geladen gewesen sein, dies aufgrund einer damals längeren Ausfahrt von mehreren Stunden bzw. einem Tag. Danach kann das Missgeschick passiert sein, wann genau, kann ich aber nicht sagen. Das CTEK hängt mittels Verlängerungskabel (auch von ctek) an der 1250er und das CTEK hat die vergangenen 3 Jahre auch perfekt funktioniert und die Batterien (u.a. 1200er) immer perfekt gestützt.
    Ich muss schon aufgrund der Situation ausgehen, dass das Problem nicht beim CTEK liegt (jedes meiner Bikes wird mit einem CTEK versorgt, das tue ich schon seit ca. 2004 so und hatte seither nie Batterieprobleme), sondern bei der Batterie.

    Ich werde wohl nach meinen Ferien den Ruhestrom aus der Batterie messen und wenn der passt, dann ist vermutlich in der Batterie tatsächlich ein kleines Problem vorhanden (ein minimaler Zellenschluss?) und sie geht auf den Müll. 14 Tage Standzeit muss die Batterie können ohne nennenswerte Entladung, sofern kein Verbraucher übermässig Strom zieht. An der Zubehördose zieht nichts, die ist def. ausgeschaltet, denn da ist auch nichts eingesteckt.

    Schaut also so aus, als sei eine LiFePo oder eine Hawker 310 die Wahl? Weil eine normale AGM will ich lieber nicht mehr.

    Mobilitätsgarantie, auf diese Idee hätte ich auch kommen können....wobei, es war 3 Uhr in der früh! Und vor meiner Garage stehen 3 Autos, die Einfahrt ist mit ca. 25% relativ steil (und kurz), aber das wäre tatsächlich eine Idee gewesen. Andererseits: Wenn der dann nach einer Stunde eintrifft, keine Erfahrung mit einem Motorrad hat (hat er nicht, weil ich den kenne), dann ist mir die entladene Batterie doch lieber als verbratene Fahrzeugelektronik. Zudem war es da dann eh schon zu spät für die Wegfahrt.

  2. SLK
    Registriert seit
    03.02.2014
    Beiträge
    879

    Standard

    #22
    Zitat Zitat von Kardanfan Beitrag anzeigen
    Ein Freund von mir hat 14 Jahre lang die selbe Batterie in seiner Yamaha Fazer -
    So ist es auch bei der 2004er Fazer meines Sohnes. Im März für 'n paar Stunden ans Ladegerät, kurzer Knopfdruck und der Motor läuft.

  3. Registriert seit
    02.08.2014
    Beiträge
    225

    Standard

    #23
    Kann mir mal einer erklären, was der Unterschied zwischen laden mit dem Ladegerät oder beim Fahren sein soll.
    Warum soll beim einen oder andern die Batterie schaden nehmen? Leuchte mir nicht ein.

  4. Registriert seit
    27.10.2006
    Beiträge
    10

    Standard

    #24
    Es wäre noch die Frage zu klären, ob das Ladegerät, wenn es nicht eingesteckt ist, die Batterie entlädt.

  5. Registriert seit
    28.03.2019
    Beiträge
    174

    Standard

    #25
    Warum schließt man eine fast neue Batterie, die nomal durch Gebrauch (Fahren), voll geladen sein sollte überhaupt an ein Erhaltungs System an. Was auch immer dann da passiert ist, erschließt sich mir nicht. Falls das Teil kaputt ist spreche mit deinem ...

  6. Registriert seit
    01.05.2019
    Beiträge
    101

    Standard

    #26
    Es muss ja nicht am CTEK liegen, aber du könntest das Ladegerät ja ohne eingesteckten Netzstecker mal ans Moped klemmen und dann messen, ob ein Strom fließt. Ich kann mir durchaus vorstellen, dass das so ist.

    Im Übrigen halte ich es für nicht zutreffend, dass Fahrzeugbatterien von der gesetzlichen Sachmängelhaftung ausgeschlossen sind. Beim Kauf eines Gebrauchtfahrzeugs könnte der (gewerbliche) Verkäufer durchaus so argumentieren, da eine Fahrzeugbatterie einem normalen Verschleiß unterliegt und der Zustand - im Gegensatz zu z.B. Bremsbelägen - nicht ohne weiteres zu überprüfen ist. Wenn es sich aber um ein 5 Monate "altes" Neufahrzeug handelt, liegt mit Sicherheit ein Sachmangel vor, zumindest dann, wenn der Händler dir nicht eine unsachgemäße Benutzung nachweisen kann (z.B. weil du die Batterie ständig an ein Ladegerät angeschlossen oder die Batterie 12 x leergejuckelt hast, bevor du gemerkt hast, dass kein Sprit mehr im Tank ist). Die Beweislast liegt hier aber eindeutig beim Verkäufer! Ich würde reklamieren und dann den Quatsch mit dem Ladegerät lassen. Wenn klar ist, dass das Moped längere Zeit nicht bewegt wird, Batterie aufladen, abklemmen und eventuell vor dem ersten Start nochmal laden. Wird aber sehr wahrscheinlich nicht nötig sein, zumindest dann nicht, wenn das Moped über Winter nicht bewegt wird. Durch die tendenziell niedrigen Temperaturen findet kaum Selbstentladung statt.

  7. Registriert seit
    08.06.2019
    Beiträge
    89

    Standard

    #27
    Manche Zeitgenossen ticken so, jetzt hab ichs und dann benützt ich es. Ob sinnvoll oder nicht sei dahingestellt.

  8. Registriert seit
    19.04.2014
    Beiträge
    254

    Standard

    #28
    Also mit modernen Ladegeräten a la ctek oder fritec kann man Batterien nicht "kaputtladen". Die Idee mit dem Balancer finde ich gut, wird aber bei Bleiakkus nie umgesetzt werden. Bei alten Ladegeräten mit Spaltkerntrafo war es möglich, Batterien duch zu langes Laden und zu hohen Ladestrom zu zerstören. Laderegler verhindern in modernen Geräte (und direkt im Motorrad) das "destruktive" Laden. Wenn ein Bleiakku einen Zellenschluss hat, dann ist diese ja schon defekt. Das hat dann nichts mit "kaputtladen" zu tun.

  9. Registriert seit
    20.03.2008
    Beiträge
    1.404

    Standard

    #29
    Zitat Zitat von ufoV4 Beitrag anzeigen
    Also mit modernen Ladegeräten a la ctek oder fritec kann man Batterien nicht "kaputtladen".
    Das bezweifle ich ernsthaft. Die Menge macht das Gift, behaupte ich in dem Fall. Auch bei laengeren Standzeiten muessen Nachladungen etwa alle drei Monate bei PBSO4-Akkus vollkommen genuegen, solange kein zu hoher Ruhestrom fliesst und der Akku nicht schon fast fertig ist.

    Zitat Zitat von ufoV4 Beitrag anzeigen
    Bei alten Ladegeräten mit Spaltkerntrafo war es möglich, Batterien duch zu langes Laden und zu hohen Ladestrom zu zerstören. Laderegler verhindern in modernen Geräte (und direkt im Motorrad) das "destruktive" Laden.
    Wieso soll ein "Spaltkerntrafo" (was soll das eigentlich sein?) dafuer verantwortlich sein, dass zu viel Ladestrom fliesst? https://de.wikipedia.org/wiki/Transformator#Bauformen

    Das liegt immer an der dahinter befindlichen Elektronik. Je nachdem, wie die ausgelegt ist, fallen auch die Ladestroeme aus. Der Trafo, egal welcher Bauart, setzt ja nur die Netzspannung in die fuer die Batterie ungefaehr geeignete Groessenordnung um. Den Rest macht die vorgenannte Elektronik inklusive der Anpassung an den augenblicklichen Ladeszustand.

    Dennoch bleibt das oben Gesagte fuer mich ausschlaggebend: Lade nicht ohne "Not", also bei normalem Betrieb gar nicht und bei laengeren Standzeiten alle drei Monate, wobei ich das von der gemessenen Spanung abhaengig mache.

    Viele Gruesse
    Karl-Heinz

  10. Registriert seit
    07.11.2008
    Beiträge
    3.127

    Standard

    #30
    also bei normalem Betrieb gar nicht und bei laengeren Standzeiten alle drei Monate, wobei ich das von der gemessenen Spanung abhaengig mache.
    Das ist leider das was immer wieder erzählt wird, jede Batterie unterliegt einer gewissen Selbstentladung, die Lebensdauer/Kapazität einer Batterie hängt im entschiedenen Maße vom richtigen und vor allem vom vollständigen Laden ab. Jede Batterie beginnt mit dem Datum ihrer Befüllung zu altern. Kaufe ich eine Batterie/Motorrad ohne das Datum ihrer Befüllung zu kennen, kaufe ich praktisch "die Katze im Sack". Denn eine kontrolliert voll geladene Batterie (Blei-Säure) lebt am längsten, das ist nun mal Fakt.

    Auch die landläufige Meinung das Batterien geladen und entladen werden müssen ist Quark. Und eine Volt-Messung verrät nix über die Kapazität o. den Batteriezustand allgemein. Steht das Motorrad 3-4 Wochen, dann für einige Tage an das richtige Ladegerät, dies in gleichen Abständen wiederholt und ich erhöhe dadurch meine Lebensdauer


 
Seite 3 von 11 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Selbstentladung / Batterieprobleme
    Von elnoni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 55
    Letzter Beitrag: 25.11.2011, 23:49
  2. R 1100 GS HILFE Batterieproblem
    Von AxP im Forum Technik & Bastel-Ecke
    Antworten: 19
    Letzter Beitrag: 08.03.2011, 07:27
  3. Batterieproblem, Ströme und Spannungen
    Von Spätzünder im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 14.11.2009, 20:15
  4. Batterieproblem
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 24
    Letzter Beitrag: 12.07.2008, 14:14
  5. Batterieprobleme im Winterschlaf meiner GS 1100
    Von hubi-hopsing im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 16.11.2007, 21:58