Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Ölstand zu niedrig

Erstellt von JoergOwl, 08.02.2019, 19:23 Uhr · 15 Antworten · 1.913 Aufrufe

  1. Registriert seit
    09.01.2019
    Beiträge
    30

    Standard Ölstand zu niedrig

    #1
    Hallo zusammen,

    ich konnte jetzt endlich mal ein paar Kilometer fahren. Habe jetzt 700KM auf der Uhr und bislang bin ich sehr begeistert von der Q :-)

    Nach dem abstellen für ca. 5-10 Minuten und anschließendem Neustart bekam ich die Fehlermeldung „Ölstand zu niedrig“ nach einigen Sekunden ging die Meldung weg und der Ölstand wurde als „Ok“ gemeldet. Im Schauglas ist der Ölstand auch OK! Hat das noch jemand?


    Gesendet von iPhone mit Tapatalk Pro

  2. Registriert seit
    09.06.2013
    Beiträge
    1.432

    Standard

    #2
    warst du berg ab gestanden?

  3. Registriert seit
    09.01.2019
    Beiträge
    30

    Standard

    #3
    Eigentlich nicht, jedenfalls habe ich es nicht bemerkt


    Gesendet von iPhone mit Tapatalk Pro

  4. Registriert seit
    26.11.2018
    Beiträge
    34

    Standard

    #4
    Ja, hatte ich auch einmal. Während der Fahrt, sofort rechts ran. Öl wenig, aber zwischen dern Markern. Dann 10 Minuten gewartet, da war es schon halbvoll. Zündung an und Fehler war weg. Zuhause nachgesehen und auf einmal ist Öl bist zur Max Markierung drin. Wie das geht habe ich bis heute nicht verstanden.

  5. Registriert seit
    01.10.2010
    Beiträge
    242

    Standard

    #5
    Den Fehler gab's bei der 1200er auch schon.

  6. Registriert seit
    09.01.2019
    Beiträge
    30

    Standard

    #6
    Zitat Zitat von HausHH Beitrag anzeigen
    Den Fehler gab's bei der 1200er auch schon.
    Gab es dafür eine Lösung, oder musste das so hingenommen werden?


    Gesendet von iPhone mit Tapatalk Pro

  7. Registriert seit
    01.10.2010
    Beiträge
    242

    Standard

    #7
    Habe Ende November einen neuen Ölstands-Sensor für meine Rallye bekommen.
    Ob's geholfen hat, weiß ich in 2 Monaten.
    Wenn die jetzt neu verbauten Sensoren den gleichen Fehler haben, habe ich ein schlechtes Gefühl ...

  8. Registriert seit
    13.11.2018
    Beiträge
    282

    Standard

    #8
    Keine Panik!
    Ein Schauglas ist doch noch vorhanden...

  9. Registriert seit
    27.03.2016
    Beiträge
    193

    Standard

    #9
    Uiiii, gehen die Kinderkrankheiten schon los. Bin ich mal bei meiner gespannt

  10. Registriert seit
    08.04.2013
    Beiträge
    129

    Standard

    #10
    Zitat Zitat von Sultan66 Beitrag anzeigen
    Uiiii, gehen die Kinderkrankheiten schon los. Bin ich mal bei meiner gespannt
    Der Rallye ist doch der "Alte". Es ist also keine Kinderkrankheit, sondern eine "Alterskrankheit"


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Peinlich, peinlich....Ölstand zu niedrig, weiterfahren lieber lassen?!
    Von Mcgregor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 55
    Letzter Beitrag: 17.06.2013, 22:11
  2. Fußpedal zu niedrig?
    Von puberter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.04.2010, 09:12
  3. Q zu niedrig ?!
    Von Voggel im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 05.06.2009, 10:39
  4. Öltemperatur zu hoch/zu niedrig ??
    Von boxerluder im Forum 2 Ventiler
    Antworten: 16
    Letzter Beitrag: 20.07.2008, 15:27
  5. Basic ist zu niedrig
    Von Tonga im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 03.09.2006, 13:10