Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

1100 gs zu heiß geworden

Erstellt von meik977, 13.07.2012, 17:42 Uhr · 10 Antworten · 2.067 Aufrufe

  1. Registriert seit
    02.10.2011
    Beiträge
    1

    Standard 1100 gs zu heiß geworden

    #1
    Hallo zusammen,

    ich habe ein Problem, wollte meine gs nur mal so zwischendurch laufenlassen weil ich nicht zum fahren komme.

    Mache die gs an und lasse sie mit choke laufen, leider bin ich dann weggegangen um irgendwas zu holen und treffe auf dem weg einen Nachbarn mit dem ich mich dann unterhalten habe und darüber meine gs komplett vergessen habe.
    Die gs ist dann 25 Minuten (Uhr war beim starten auf 0.00 gesprungen) mit ca 1500 umin gelaufen. Habe als ich zurückkam nur noch gehört wie sie kurz höher drehte und dann ausging.
    Die Krümmer waren am glühen.

    Im Display war Tank leer und Temperatur ganz oben.

    Ich weiß ich bin ein Trottel!!!!

    Mein Schrauber hat jetzt den Hallgeber erneuert (Kabel waren verschmort) aber es ist immer noch kein Strom an zwei Kabeln am Hallgeber.
    BMW meint nun das steuergerät könnte defekt sein.

    Hat hier jemand einen Tip ob es daran oder evtl woran es sonst liegen kann?


    Vielen Dank für Tips die mir helfen.

    Meik

  2. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #2
    Respekt! Von sowas habe ich noch gar nicht gehört.

    Bügelst Du selbst? Dann schließ ne gute Gebäude- und Haftpflichtversicherung ab.

  3. Momber Gast

    Standard

    #3
    Zitat Zitat von meik977 Beitrag anzeigen
    aber es ist immer noch kein Strom an zwei Kabeln am Hallgeber.
    Es "ist" auch nicht an allen fünf Kabeln des Hallgebers "Strom". Wie soll denn das funktionieren?
    http://www.powerboxer.de/zuendanlage...r11x0xx-testen

    Zitat Zitat von meik977 Beitrag anzeigen
    BMW meint nun das steuergerät könnte defekt sein.
    Wieso denn das? Ist denn gleichzeitig der Blitz eingeschlagen?
    Das Steuergerät ist weit genug von den Zylinderköpfen entfernt, um in dem geschilderten Fall nicht zu verglüen.

    Ich würde mir als erstes die Auslassventile anschauen... oder ersatzweise die Kompression messen.
    Als nächstes die üblichen Tests.
    Zündkerze raus, auf Masse halten... gibt es Funken?
    Einspritzdüsen raus, Anlasser durchdrehen lassen. Spritzt Kraftstoff heraus?

  4. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #4
    Vergiss nicht den Sprit wieder aufuzfüllen
    Nur ein kleiner Tipp von mir

  5. Momber Gast

    Standard

    #5
    Zitat Zitat von Andi1965 Beitrag anzeigen
    Vergiss nicht den Sprit wieder aufuzfüllen
    lol, ja das ist immer eine gute Idee! Kommt direkt vor dem Hallgebertausch

  6. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #6
    yo klar doch

    Aber mal im Ernst, stellt doch mal ein paar Fotos rein, ansonsten ist Kaffeesatzlesen und Handauflegen noch zielführender.

  7. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #7
    Zitat Zitat von meik977 Beitrag anzeigen
    Hallo zusammen,

    ich habe ein Problem, wollte meine gs nur mal so zwischendurch laufenlassen weil ich nicht zum fahren komme.

    Mache die gs an und lasse sie mit choke laufen, leider bin ich dann weggegangen um irgendwas zu holen und treffe auf dem weg einen Nachbarn mit dem ich mich dann unterhalten habe und darüber meine gs komplett vergessen habe.
    Die gs ist dann 25 Minuten (Uhr war beim starten auf 0.00 gesprungen) mit ca 1500 umin gelaufen. Habe als ich zurückkam nur noch gehört wie sie kurz höher drehte und dann ausging.
    Die Krümmer waren am glühen.

    Im Display war Tank leer und Temperatur ganz oben.

    Ich weiß ich bin ein Trottel!!!!

    Mein Schrauber hat jetzt den Hallgeber erneuert (Kabel waren verschmort) aber es ist immer noch kein Strom an zwei Kabeln am Hallgeber.
    BMW meint nun das steuergerät könnte defekt sein.

    Hat hier jemand einen Tip ob es daran oder evtl woran es sonst liegen kann?


    Vielen Dank für Tips die mir helfen.

    Meik
    Also eins kapier ich nicht, wenn Du 25 Minuten mit Deinem Nachbarn quatschen kannst, warum kommst Du dann nicht mehr zum Mopedfahren?

    Gruß,
    maxquer

  8. 555
    Registriert seit
    18.08.2011
    Beiträge
    292

    Reden

    #8
    Zitat Zitat von maxquer Beitrag anzeigen
    Also eins kapier ich nicht, wenn Du 25 Minuten mit Deinem Nachbarn quatschen kannst, warum kommst Du dann nicht mehr zum Mopedfahren?

    Gruß,
    maxquer
    wird 'ne Nachbarin sein....
    naja, solange nur der Motor heiss wurde....

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Zitat Zitat von meik977 Beitrag anzeigen
    Hallo zusammen,

    ich habe ein Problem, wollte meine gs nur mal so zwischendurch laufenlassen weil ich nicht zum fahren komme.

    Mache die gs an und lasse sie mit choke laufen, leider bin ich dann weggegangen um irgendwas zu holen und treffe auf dem weg einen Nachbarn mit dem ich mich dann unterhalten habe und darüber meine gs komplett vergessen habe.
    Die gs ist dann 25 Minuten (Uhr war beim starten auf 0.00 gesprungen) mit ca 1500 umin gelaufen. Habe als ich zurückkam nur noch gehört wie sie kurz höher drehte und dann ausging.
    Die Krümmer waren am glühen.

    Im Display war Tank leer und Temperatur ganz oben.

    Ich weiß ich bin ein Trottel!!!!

    Mein Schrauber hat jetzt den Hallgeber erneuert (Kabel waren verschmort) aber es ist immer noch kein Strom an zwei Kabeln am Hallgeber.
    BMW meint nun das steuergerät könnte defekt sein.

    Hat hier jemand einen Tip ob es daran oder evtl woran es sonst liegen kann?


    Vielen Dank für Tips die mir helfen.

    Meik
    ...der Hallgeber wird mit Plus und Minus versorgt=2 Kabel...die anderen beiden sind die Kabel welche die Impulse vom Hallgeber ans Steuergerät weiterleiten....

    was geht denn nicht?

    Zündfunken prüfen...Sprit rein und weiterlaufen lassen...lass dir mal von deinem Schrauber den gewechselten Hallgeber wiedergeben...die Kabel sind immer ein wenig angeraunzt und sehen verbrannt aus...denke der ist heil...

    ein überhitzter luftgekühlter Motor geht einfach aus...weiter sollte nigs passieren....egal ob die Krümmer nun geglüht haben oder nicht..

  10. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Cool Haben wir

    #10
    wieder mal ein Sommerloch? Kann die Story nicht ganz glauben, zumal der geneigte Protagonist nur einen Beitrag hat.......


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Qualität der Ersatzteile schlechter geworden?
    Von Spandauboxer im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 07.08.2012, 21:25
  2. ESA Federbein vorne unsensibel geworden
    Von Heidekutscher im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.02.2012, 17:01
  3. Motor im Stau sehr heiß geworden
    Von smarthornet64 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 28
    Letzter Beitrag: 17.07.2010, 20:33
  4. Doch noch BMW Fahrer geworden
    Von dkontheroad im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 28.08.2007, 19:50
  5. Was îst besser geworden???
    Von Peter im Forum Bekleidung
    Antworten: 1
    Letzter Beitrag: 19.05.2005, 23:16