Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

1100GS beschleunigt nicht bzw. ruckelt sehr stark

Erstellt von kei101, 13.06.2015, 22:15 Uhr · 21 Antworten · 1.970 Aufrufe

  1. Registriert seit
    13.06.2015
    Beiträge
    6

    Frage 1100GS beschleunigt nicht bzw. ruckelt sehr stark

    #1
    Hallo zusammen, ich habe gerade ein dringendes Problem, vielleicht hat ja jemand Erfahrung damit.

    Meine 1100 GS will seit vorgestern einfach nicht mehr ordentlich beschleunigen. Über die Tage wurde das Problem immer schlimmer. Wenn man Gas gibt beschleunigt sie nur sehr langsam als ob man eine 125ccm fahren würde doch ab und zu während der fahrt beschleunigt sie plötzlich wieder wie früher. Das sorgt für ein besonders ruckliges fahren. Die Auspuffanlage wird beim fahren auch ungewöhnlich heiß.
    Ich weiß einfach nicht woran es liegen könnte.
    Selbst im Leerlauf merkt man das Unruhige verhalten wenn man den Choke (auf ursprünglich 3000 U/min) einstellt, die Drehzahl wechselt ständig zufällig zwischen 2000 und 3000 U/min hin und her.

    Anzumerken wäre noch dass ich in letzter Zeit (aus diversen Gründen) sehr häufig den Zündschlüssel gedreht und sofort wieder zurück gedreht habe, was Die Benzinpumpe nur ganz kurz mit Strom versorgte. Die Pumpe hört sich jedoch immer noch wie früher an und mir sind keine äußerlichen Mängel an ihr aufgefallen.

    Viele Grüße

  2. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #2
    da musst du mal die Karten ganz auf den Tisch legen.... aus verschiedenen Gründen.. ominös was gebastelt, Tank war vl runter, Spritfilter getauscht...Selbst Probleme gesetzt?
    Erst mal ne Synchro machen Benzindruck messen Zündkabel prüfen..

  3. Registriert seit
    13.06.2015
    Beiträge
    6

    Standard

    #3
    Zu den diversen Gründen: Da mir die Maschine vor kurzem geklaut wurde und wieder aufgetaucht ist hatte ich eine Alarmanlage eingebaut, die los geht wenn man den Schlüssel ohne vorheriger "Sicherheitscode-Eingabe" auf "On" dreht. Beim testen der Alarmanlage habe ich öfters die Maschine nur ganz kurz auf "On" gestellt. Doch als jetzt mit der Zeit diese Probleme auftauchten habe ich die komplette Alarmanlage wieder entfernt um diese schon mal als Ursache auszuschließen.

    Den Tank hatte ich mal vor ein paar Wochen angehoben aber nicht ganz abmontiert. Das die Schläuche alle noch sitzen habe ich bereits optisch und mit etwas tasten überprüft. Spritfilter hatte ich nicht getauscht.

    Jedenfalls Danke schon mal für deinen Ratschlag, das werde ich direkt morgen überprüfen.

  4. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #4
    Klingt auf jeden Fall nach "verhungern". Ich würde auf geknickten Spritschlauch oder Pumpe/Filter tippen.

  5. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #5
    Gaszug rechts unten aus der Hülse raus?

  6. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #6
    Zitat Zitat von GStatten Beitrag anzeigen
    Gaszug rechts unten aus der Hülse raus?
    Kann gut sein, nach Einbau einer DWA und auch der heiße Auspuff spricht dafür.

    Schau mal, ob die Gaszüge in oder auf den Verstellschrauben sitzen.
    “Auf“ ist falsch.

  7. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #7
    Da es "seit vorgestern" ist, spricht Vieles für einen "Eingriff" ins vorher funktionierende System, den man systematisch Nachvollziehen sollte.

    Ansonsten hätte ich nach dem Wartungszustand gefragt und ggf. auf einen verschmutzten Benzinfilter o. ä. getippt.

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8

  9. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #9
    ja das mit dem Typischen "Gaszug aus Hülle" war mein erster Gedanke, jedoch schreibst du, von immer schlechter werdend und nun..
    Mach doch als einfaches probates Mittel das Spritrohr von einer Düse runter, dicken Fangschlauch drauf und Zündung ein. Kommt dann ein fetter Strahl mit ausreichend Menge? Druck muss umständlicher mit einem T Stück abgegriffen werden: Motor sollte laufen und auch ordentlich Sprit verbrauchen, da ja wenn es durch ein verschmutztes Spritfilter oder müde Pumpe, gerissenen internen Spritschlauch zwischen Filter und Pumpe, zu vernünftigen LL aber vl. nicht unter Vollgas reicht: soll 3 Bar oder mehr.
    Auch ganz einfach die beiden Gaszughüllen auf "in der Schraube sitzend" prüfen.
    Geknickter äußere Bezinschlauch ist für mich weniger wahrscheinlich, oder ihr habt nicht die harten festen 10 Jahre+ alten Dinger wie ich.
    Spritfilter würde ich auf jeden Fall im 2. Schritt erneuern.
    Und den alten Sprit raus, wer weiß ob der Dieb irgend was schlechtes geklautes Gelagertes getankt hat?
    Hab noch mal gelesen, Frage: seit 2 Tagen plötzlich und nun immer schlimmer ( Gaszug) oder umgekehrt
    es war schon vorher etwas und nun plötzlich..(Spritmangel)

  10. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #10
    Re. Gaszug aus Hülse gerutscht!


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Q beschleunigt nicht sauber
    Von Rallemann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 22.10.2013, 11:01
  2. Suche sehr starkes doppelseitiges Klebeband
    Von thghh im Forum Technik & Bastel-Ecke
    Antworten: 22
    Letzter Beitrag: 27.06.2013, 08:33
  3. Springt nicht mehr bzw. sehr spaet an
    Von Alte Schweden im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 26.08.2012, 17:21
  4. 1100GS springt nicht mehr an!
    Von rainmoto im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 17.04.2010, 14:05
  5. GS Boxermotor vibriert sehr stark
    Von motobill im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 22.07.2008, 11:19