Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

1100GS Tacho/Kilometerzähler defekt

Erstellt von WoP99, 11.08.2008, 21:22 Uhr · 15 Antworten · 9.476 Aufrufe

  1. Registriert seit
    10.08.2008
    Beiträge
    2

    Frage 1100GS Tacho/Kilometerzähler defekt

    #1
    Hallo,
    ich bin neu im Forum und grüße die "Alteingesessenen". Ich fahre seit 1999 eine 1100GS und habe 51000 km zurückgelegt. Nun funktionieren Tacho und Kilometerzähler nicht mehr. Kennt jemand das Problem? Habe gehört, dass die Tachowelle brechen kann. Ist es ein Problem, diese selbst zu tauschen? Wie kommen ich an den Anschluss am Instrument?

    Für Tipps wäre ich sehr dankbar.

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Namenloser (Wop99)

    Das dürfte mit ziemlicher Sicherheit an der Tachowelle liegen.
    Zum Wexel: unten ist's kein Problem
    Oben muss die Scheibe weg, der Scheinwerfer raus und die innensitzende Schraube lösen.
    Dann kannst du die Verkleidung um die Instrumente ein wenig wegziehen und kommst an die Rändelschraube der Welle dran.
    Merke dir, wie die Welle im Bereich der Gabelholme verlegt ist.

  3. Registriert seit
    04.07.2007
    Beiträge
    104

    Standard Tachowelle - Schneckenrad

    #3
    Hallo WoP99 !

    Es kann die Tachowelle sein, wie palmstrollo schrieb. Bevor Du Dir aber ne neue Welle kaufst, demontiere mal den Tachoantrieb an der Vorderradnabe.

    Ich hatte das gleiche Problem, hab´ mir siegessicher ne neue Welle gekauft und dann feststellen müssen, dass das Polyamid-Teil im Schneckentrieb sich seiner Zähne entledigt hatte.

    Bei anderen Herstellern gibt´s das als sehr preiswertes Ersatzteil...bei BMW muss man(n) leider gleich den kompletten Antrieb neu beschaffen
    Hat seinerzeit -soweit erinnerlich- rd. 60 Euronen gekostet !!

    Seitdem lagert die Ersatz-Tachowelle in meiner Werkstatt

  4. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #4
    Zitat Zitat von foxlima Beitrag anzeigen

    Seitdem lagert die Ersatz-Tachowelle in meiner Werkstatt

    ..na dann schick´ sie ihm doch einfach...

    Ich tippe auch auf die Welle - der Austausch ist oben mit ein wenig Schrauberei verbunden, nicht wirklich ´n Problem. Muss nur halt das ganze Lampen-Armaturengeraffel losgeschraubt werden.

    Viel Spaß und Prost hinterher!

  5. supermotorene Gast

    Standard

    #5
    Mahlzeit,
    bei mir war´s auch die Welle, hatte sich bei rund 80 Tkm aber nur oben gelöst.Fing dann mit sporadischen Ausfällen an, bis dann nichts mehr ging.
    Gruß Rene

  6. Registriert seit
    10.08.2008
    Beiträge
    2

    Standard

    #6
    Vielen Dank für eure Ratschläge. Das scheint mir obenrum aber doch komplizierter zu sein als vermutet, werde mich deshalb wohl doch an die Werkstatt wenden.

    Nochmals Danke und viele Grüße
    Wolfgang

  7. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #7
    Schnickschnack ... das schaffste selbst - und zwar ohne Anstrengung ... ist wirklich nichts schweres dran ... nur ein wenig Frickelei!!!!!


  8. Registriert seit
    13.06.2008
    Beiträge
    44

    Standard

    #8
    Hallo vom Bodensee, hab das gleiche Problem. Hab auch erst die Tachowelle getauscht. Dann die Schnecke im Vorderrad ausgebaut und Kontrolliert. War alles ok.
    Bis bei meiner letzten Fahrt bei Tempo 100 die Tachonadel auf 250 ging und hin und her schankte war mir klar, es kann nur der Tacho selber sein.

  9. Registriert seit
    10.09.2008
    Beiträge
    22

    Standard

    #9
    hi,

    wenns nur die tachowelle ist, wo bekomm ich die denn her? oder muss ich da auch schon das komplette von bmw kaufen?

  10. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #10
    Zitat Zitat von faeb Beitrag anzeigen
    hi,

    wenns nur die tachowelle ist, wo bekomm ich die denn her? oder muss ich da auch schon das komplette von bmw kaufen?
    Die Tachowelle kriegste beim - ist auch gar net soooo teuer. Viel Spass beim Cockpit "zerlegen".


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho defekt
    Von Nordlicht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 17.08.2012, 09:49
  2. Suche Hallgeber R850/1100GS / DEFEKT
    Von gravedigger im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 20.03.2011, 07:39
  3. Hallgeber-Zuendimpulsgeber defekt 1100gs
    Von Almir von Bosnien im Forum R 850 GS und R 1100 GS
    Antworten: 11
    Letzter Beitrag: 06.12.2010, 19:57
  4. Tacho defekt
    Von netwalker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 28.06.2010, 15:53
  5. tacho defekt, tacho+welle+schnecke aber ok
    Von faeb im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 31.05.2009, 23:41