Ergebnis 1 bis 4 von 4

11er GS will nicht Zünden

Erstellt von coldskorpion, 13.05.2011, 18:17 Uhr · 3 Antworten · 837 Aufrufe

  1. Registriert seit
    14.03.2011
    Beiträge
    219

    Standard 11er GS will nicht Zünden

    #1
    Hallo
    Wollte gestern meine 11er Gs anlassen, leider tat sich außer Anlasser, Benzinpumpe usw nichts. Sie orgelt, hat aber keinen Zündfunken gehabt, dann habe ich mal was vom Hallgeber gehört und hab mich danach auf die Suche gemacht, Tank runter und siehe da war der Stecker, habe ihn auseinandergezogen und wieder zusammengesteckt, siehe da sie läuft wieder einwandfrei. Habe die Steckverbindung noch eingespüht und alles wieder zusammengebaut, kurze Probefahr und alles war Bestens. Heute wollte ich ne kurze Runde drehen, leider dasselbe Problem nochmal, habe wieder den Tank runter und beim Starten an den Kabeln gefummelt, siehe da sie lief wieder.
    Jetzt wenn sie läuft kann ich beruhigt an den Kabeln ( auch umliegende) fummeln aber sie läuft durch und geht nicht aus oder verschluckt sich.
    Hat sowas von euch vielleicht schonmal einer gehabt?

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Namenloser.

    Ich tippe eher auf einen Kabelbruch im Bereich des "Zünddanlassschalters".
    Betroffen ist das dicke, schwarze Kabel, welches vom Zündschloss links am vorderen Rahmen entlang läuft. Dieses Kabel ist eine bekannte Schwachstelle. Es bricht innerlich aufgrund der häufigen Bewegungen.
    Wackele mal beherzt an diesem Kabel, wenn du sie wieder am Laufen hast.

    Der Hallgeber selber zeigt Ausfallerscheinungen eher, wenn er warm ist. Seine Verkabelung wird auch normalerweise während der Fahrt nicht permanent gebogen bis geknickt.

  3. Registriert seit
    14.03.2011
    Beiträge
    219

    Standard

    #3
    Hallo
    Habe den Kabelstrang zum Zündschloß nochmal komplett nachgesehen und dort ist kein Bruch festzustellen. Alles ein wenig komisch. Vor einigen tagen wollte sie wieder nicht anspriengen, habe den Tank abgenommen, die beiden kabelbinder vom Stecker des Hallgebers abgeknipst , dann mal wieder probiert und komischerweise läuft sie wieder einwandfrei. Bei laufenden Motor habe ich an den Kabeln und ein paar Kabel in der Nähe des Hallgebersteckers gerüttelt aber nichts mehr, sie läuft. Habe natürlich etwas bedenken eine weiter Tour zu machen, nicht das ich mal irgendwo stehe und komme nicht nach Hause!
    Vielleicht hat ja noch einer nen Rat!

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #4
    das wird schwer wenn der Fehler nicht reproduzierbar ist..kann man geausogut im Heuhaufen nach ner Nadel suchen

    da kann man nur methodisch vorgehen und die Liste nacheinander abarbeiten

    1.) Zündschloß Kontakte
    2.) Zündschloß kabelbruch
    3.) Hallgeber fällt sporadisch aus.....soll vorkommen
    4.) Kabelbruch irgendwo in den Versorgungsleitungen für Zündung
    5.) Killschalter Kontakt...kann man sehen Fid is dann aus
    6.) Killschalter Kabelbruch....dito

    wie gesagt viele Möglichkeiten..warscheinlich gibbet noch mehr


 

Ähnliche Themen

  1. Suche 11er GS
    Von stephanbaehr im Forum Suche/Tausche (privat) ...
    Antworten: 10
    Letzter Beitrag: 21.12.2010, 06:28
  2. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  3. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  4. 11er GS will nicht mehr
    Von Mecke im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 29.09.2009, 07:37
  5. 1150er Kotflügel an 11er (NICHT Schnabel)
    Von AndreasXT600 im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 03.10.2008, 19:04