Ergebnis 1 bis 6 von 6

2 Fragen habe ich an euch.

Erstellt von Toney, 15.08.2006, 22:43 Uhr · 5 Antworten · 1.419 Aufrufe

  1. Registriert seit
    07.08.2006
    Beiträge
    81

    Frage 2 Fragen habe ich an euch.

    #1
    Fahre ne 1100GS ohne Kat serie.


    1.Meine GS nimmt im kalten zustand kein Gas an.
    Sie ruckelt und bockt sich ein zurecht, das ist nicht mehr feierlich!
    Anfahren geht nur mit viel Kuplung.Mehr wie 80-90 KM/H sind nicht drin.
    Nach und nach legt sich das, und es wird besser.Sie ruckelt dann immer weniger.Ich darf aber kein Vollgas geben.
    Nach ca. 20 KM ist es dann OK und sie laüft normal.
    Das macht sie jetzt schon seit drei Tagen.
    Das ist ungefähr so, wie wenn man nach ner Auto Motorwäsche probiert los zufahren.
    Was könnte das sein?

    2.Beim Gas weg nehmen knallt die ab und zu so laut, das kollegen die vor mir herfahren sich erschreckt umdrehen.
    Ist das standart bei BMW?



    Gruß Hoshi

  2. Registriert seit
    02.04.2006
    Beiträge
    81

    Standard

    #2
    Servus Hoshi,

    Gegenfrage, bist du neu auf der GS?
    Schreib doch mal was über Kilometerstand, Alter (von der Kuh ) , letzte Wartung, dann müssen wir nicht gar so orakeln....

    ...nein, ist nicht serienmässig (zu beiden Fragen).

    zu 1) Läuft vielleicht nur auf einem Zylinder, Ursachen dazu gibts viele....
    Fass mal kurz nach dem ersten Starten an die Krümmer, aber bitte kurz danach, sonst zumindest einseitig AUA !
    Kerzenstecker, Zündkerzen, Zündkabel, Spulen, Spritversorgung usw. sind mögliche Ursachen und davon gibts noch ein paar mehr.
    Ist der Gaszug rechts ordentlich eingehängt?
    Benutzt du die Standgasanhebung am linken Daumen und funktioniert diese richtig ?

    zu 2) Hängt wohl mit 1) zusammen, die Fuhre gehört vermutlich mal ordentlich eingestellt. Kerzen prüfen, Ventile, Kipphebelaxialspiel einstellen, Synchronisieren. Hast du einen Zubehörauspuff?

    Was sagen denn eigentlich die Kollegen erst wenn Sie hinter Dir herfahren ?

    Schöne Grüsse und der Kuh gute Besserung!

    Christian

  3. Registriert seit
    16.07.2006
    Beiträge
    241

    Standard

    #3
    Servus !

    Das "riecht" sehr stark nach ausgehängtem Gaszug.

    Gruß Klaus

  4. Registriert seit
    13.04.2006
    Beiträge
    423

    Standard

    #4
    Ja, ich denke auch das der Gaszug sich verhängt hat. Hast du evtl. in den letzten Tagen mal den Tank probiert hochzuheben, um ggf. nach der Batterie zu sehen?

  5. Registriert seit
    07.08.2006
    Beiträge
    81

    Standard

    #5
    Richtig, das ist meine erste GS...BMW überhaupt.

    Ist BJ.94 und hat 27500KM gelaufen.
    20000KM Service war 05.2003.

    Habe heute nach euren Beiträge die Gaszüge kontroliert.
    Die sind OK.
    Standgasanhebung funktioniert tadelos.
    Nach Starten werden beide Krümmer heiß.

    Wenn es die Züge wären, dann würde die doch auch rumbocken wenn sie warm ist! Das macht die aber nicht, die läuft dann 1A.

    Habe auch nichts am Tank gemacht oder so...

    Bin rund 30KM im heftigen regen gefahren, und habe sie abgestellt.
    Am nächsten Tag fing das an. Habe gedacht, vieleicht ist vom gestriegen Regen noch irgendwo ein bißchen Feuchtigkeit drin!
    Aber das macht die mir jetzt jeden morgen!!



    Gruß Hoshi

  6. Registriert seit
    02.04.2006
    Beiträge
    81

    Standard

    #6
    Servus Hoshi,
    Vorneweg, auch wenn die GS nicht viel bewegt wurde, dein Service ist nicht mehr taufrisch , und ich hoffe die Maschine wird nicht seitdem mit den gleichen Ölen (Bremsflüssigkeit ?) gefahren... Durch vermutlich lange Standzeiten würde ich auf jeden Fall etwas früher den Benzinfilter (Tank entleeren und reinigen) und den Polyriemen wechseln... Ist von Deiner Schrauberbegabung und der zur Verfügung stehenden Literatur abhängig, ob Du das selber machen kannst, mit etwas Anleitung gehts aber.
    Wechsle mal die Zündkerzen im kalten Zustand zumindest von links nach rechts oder mach gleich Neue rein (ca. 10.-).
    Deine Vermutung mit der Feuchtigkeit teile ich. Bei einer 12 Jahre alten Maschine sind die Kontakte nicht mehr toll, hatte ich bei meiner auch.
    Stell die Maschine doch einfach mal den ganzen Tag in die Sonne, falls Sie bei Euch scheint..., das trocknet das meiste schon mal aus...
    Schaden tuts so oder so nicht, deshalb empfehle ich Dir Tank runter, alle Stecker die du finden kannst öffnen, und zumindest mit Kontaktspray (WD 40, Kontakt 60, Balistol) behandeln. Prüfe die Kabel optisch auf Knicke oder Beschädigungen.
    Hast du eine starke Rauchentwicklung, wenn sie stottert, ist der Verbrauch normal?

    Schöne Grüsse !

    Christian


 

Ähnliche Themen

  1. Fragen über Fragen, Technik und Marokko
    Von Boxer Wolle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 43
    Letzter Beitrag: 11.03.2009, 09:58
  2. Habe diese Maschine neu gekauft und wollte mal fragen ob sie jemand kennt.
    Von DerBöörnie im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 10.12.2008, 13:09
  3. Antworten: 9
    Letzter Beitrag: 18.10.2008, 19:43
  4. Bin neu hier und habe auch gleich ein paar Fragen...
    Von Andy@gummikuh im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 30.07.2008, 10:48
  5. Auch ich habe euch gefunden
    Von GuweS im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 21.07.2007, 21:48