Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 34

3. Gang rastet schwer ein

Erstellt von Werwolf, 08.09.2008, 09:29 Uhr · 33 Antworten · 4.753 Aufrufe

  1. Registriert seit
    26.08.2008
    Beiträge
    76

    Standard 3. Gang rastet schwer ein

    #1
    Hallo,

    bei meiner 1100er GS, BJ 99, 26 000 km, die ich seit zwei Wochen habe will der dritte Gang beim Hochschalten nur recht schwer einrasten und zwar erst nachdem er ganz kurz ein Geräusch macht als würden zwei Zahnräder aneinander reiben. Am schlimmsten ist es, wenn man hoch dreht und stark beschleunigt.
    Wenn der Motor noch kalt ist flutscht der Gang nahezu geräuschlos, in ganz niedrigen Drehzahlen macht er auch keine Probleme.
    Klingt das normal für euch?
    Könnte es sein, dass ein Getriebeölwechsel das Problem etwas mindert? Wenn der Motor nämlich kalt ist (Öl noch dickflüssiger) macht der Gang keine Geräusche.

    Danke im Voraus für eure Antworten,
    MfG, Chris

  2. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #2
    Servus Chris
    Also vielleicht solltest du das Lager vom Schalthebel austauschen oder einfach nur Schmieren! Zwar ist es nicht Vorgesehen die Lagerung vom Schalthebel zu Schmieren, aber ich hab’s gemacht und jetzt gehen die Gänge auch wieder besser rein bzw. das Schalten geht wieder wie am ersten Tag.
    Schau mal im boxer-forum nach, da gibt es eine menge Tipps den Schalthebel gescheit zu lagern, so das es auch in der Zukunft weniger Probleme gibt.

    MTX Getriebeöl hilft auch etwas um das Schalten des Boxers angenehmer zu gestalten.....

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von Werwolf Beitrag anzeigen
    Hallo,

    bei meiner 1100er GS, BJ 99, 26 000 km, die ich seit zwei Wochen habe will der dritte Gang beim Hochschalten nur recht schwer einrasten und zwar erst nachdem er ganz kurz ein Geräusch macht als würden zwei Zahnräder aneinander reiben. Am schlimmsten ist es, wenn man hoch dreht und stark beschleunigt.
    Wenn der Motor noch kalt ist flutscht der Gang nahezu geräuschlos, in ganz niedrigen Drehzahlen macht er auch keine Probleme.
    Klingt das normal für euch?
    Könnte es sein, dass ein Getriebeölwechsel das Problem etwas mindert? Wenn der Motor nämlich kalt ist (Öl noch dickflüssiger) macht der Gang keine Geräusche.
    ...
    Exakt so ist es auch bei meiner 99er mit momentan 48 tkm. Nicht jedesmal, aber ab und zu.
    Ich hatte für ein paar Tage auch mal eine 99er RT eines Freundes zur Probe (passte mir dann aber nicht recht) und auch diese hatte das "Krachen" beim Schalten vom 2. in den 3. Gang.
    Aber ob die Lagerung des Schalthebels hier Abhilfe schaffen soll?
    Das MTX habe ich bereits drin; hat diesbezüglich keine Verbesserung gebracht.

  4. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #4
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Aber ob die Lagerung des Schalthebels hier Abhilfe schaffen soll?
    Servus Hermann

    Wenn der Schalthebel keine vernünftige Führung mehr hat bzw. Schwergängig ist, dann fängt es an zu hakeln beim Schalten!
    Jedenfalls wenn man keinen Getriebeschaden hat.

    Außerdem kann ein Grund für das schlechte Schalten auch ein falsch eingestellter Kupplungszug sein und auch hier nur im Fall dass das Getriebe nicht Defekt ist.
    Jedenfalls habe ich so etwas im Bezug auf den Kupplungszug schon einmal Gelesen...

  5. Registriert seit
    17.07.2007
    Beiträge
    73

    Standard

    #5
    Guten Morgen,

    das genannte Öl wirkt tatsächlich "Wunder" was die Schalt-Fähigkeit der BMW-Schaltgegtiebe angeht. Eine andere Möglichkeit könnte sein : Der/die Vorbesitzer/in hat die Einstell-Stange zwischen Schalthebel und Getriebe verstellt(gekürzt) und damit den Winkel der Anlenkpunkte verändert. Bei zu sehr gekürzter Verbindungs-Stange läßt sich das Getriebe nur mit mehr Kraftaufwand hochschalten.Die Seilzug-Einstellung der Kupplung sollte auch ok sein.(bereits gesagt)

    mfg. hanna

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #6
    @Hanna und Sascha

    Die hier geschilderte Problematik hat bei mir nichts mit einem verstellten, losen oder schwergängigen Schalthebel zu tun. Das Getriebe lässt sich butterweich und ohne jegliche Kraftanstrengung schalten. Auch ist das Kupplungsspiel am Hebel mit 7mm Spiel exakt eingestellt.
    Es geht hier um das teilweise extrem geräuschvolle "Einrasten" der Schaltklauen beim Schalten vom 2. in den 3. Gang.
    Ich bin jedenfalls froh, dass ich mittlerweile schon einige 99er Modelle mit genau diesem Symptom kenne. 2 dieser Getriebe haben bereits über 100 tkm hinter sich und krachen und funktionieren aber, wie am ersten Tag.

  7. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #7
    Servus Hermann

    Bei mir hat das Schmieren der Lagerung des Schalthebels erhebliche Verbesserung gebracht, da ich genau diese Symptome bei meiner KLEINEN DICKEN auch gehabt habe die du hier geschildert hast...



  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #8
    Nur, es hakelt nicht, es geht butterweich mit "Krachen".
    Dennoch hat auch bei mir das Kunststofflager bzw. die Kunststoffhülse (ein Lager ist das ja nun wirklich nicht) ein wenig Spiel und ich werde dies durch ein vernünftiges Kugellager ersetzen. Die Schaltvorgänge selber gehen aber trotzdem ohne zu klemmen bzw. ohne, dass Gewalt notwendig wäre. Ich verspreche mir hierdurch keine Verbesserung, lediglich eine langlebigere und spielfreie Lagerung des Schalthebels.

  9. ivlknivl Gast

    Standard

    #9
    Hi Chris,
    hab auch ne 99iger mit etwas über 30.000 km.
    Bei mir macht es die gleichen Geräusche wenn der Motor glüht. Auch muss ich den Schalthebel dann etwas kräftiger noch oben ziehen.
    Im kalten Zustand ist das nicht. Kupplung ist 100 %ig eingestellt.
    Mache mir darüber aber keine ernsthaften Sorgen. Das Teil macht einfach immer irgendwelche Geräusche.
    Grüße, Hartmut

  10. Registriert seit
    26.08.2008
    Beiträge
    76

    Standard

    #10
    Vielen Dank für eure Antworten, scheint mir dann doch eher normal zu sein diese Sache!
    Ich denke, ich mache im Herbst sowieso mal einen Ölwechsel aller drei Öle... dann kann ich ja an dieser Stelle mal berichten, ob sich was geändert hat.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Sitzbankschloss rastet nicht beim erstenmal ein
    Von Butz im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 09.06.2013, 13:51
  2. Arai Tour X3, Visier rastet nicht ein
    Von Vorarlberger im Forum Bekleidung
    Antworten: 1
    Letzter Beitrag: 12.03.2011, 23:58
  3. Sozius Sitzbank rastet nicht ein
    Von Pegasus- im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 02.11.2010, 20:05
  4. Basic GS Getriebe: bei Hitze Gang geht schwer raus
    Von Basic Man im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 22.09.2009, 21:50
  5. Fahrersitz rastet nicht mehr ein?!
    Von Coach im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.01.2008, 10:04