Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

ABS

Erstellt von Don Aqua, 06.10.2012, 12:42 Uhr · 29 Antworten · 3.395 Aufrufe

  1. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard ABS

    #1
    Hallo
    die gute 1100 GS hat ABS. Dieses geht mal und mal nicht, d.h. abwechselndes Blinken wenn es inaktiv ist. In der Anleitung steht, dass der Bateriezustand dabei eine Rolle spielt. Wenn es also auch nach 50Km, die Batterie sollte da wohl geladen sein, nicht geht, müßte wohl die Batterie - eine Gel Batterie - wohl nicht richtig laden. Obwohl die gute auch beim Kaltstart problemlos anspringt.
    Vielleicht hat ja jemand noch eine Idee, was die Ursache sein könnte, bevor ich eine neue Batterie kaufe ?
    Don

  2. Registriert seit
    10.07.2007
    Beiträge
    19.773

    Standard

    #2
    anlasser mit zu hoher stromaufnahme?
    da hülfe zerlegen und reinigen.

  3. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard

    #3
    na denn - danke mal

    - - - Aktualisiert - - -

    Zitat Zitat von Larsi99 Beitrag anzeigen
    anlasser mit zu hoher stromaufnahme?
    da hülfe zerlegen und reinigen.
    Frage noch - was is das fürn Akt?

  4. Registriert seit
    27.07.2012
    Beiträge
    780

    Standard

    #4
    Hallo Don,

    probier doch mal folgendes: Starte Deine GS, fahr ein paar Meter, ab 7 Km/h müsste das abwechselnde Blinken weg sein. Wenn nicht anhalten, Motor ausmachen, kurz warten und neu starten, dann sollte es weg sein.


    Halt mich auf dem laufenden ob es geklappt hat.


    Gruß

    Jochen

  5. Registriert seit
    10.07.2007
    Beiträge
    19.773

    Standard

    #5
    Zitat Zitat von Don Aqua Beitrag anzeigen
    ...
    Frage noch - was is das fürn Akt?
    kommt aufs talent an ...

    anlasserabdeckung weg, anlasser raus (2 schrauben, 2 kabel)
    batterieminuskabel vorher abklemmen ist kein fehler, die ist aber unterm tank.

    am besten du schaust mal beim gerd nach der hat zu fast jeder lösung ein problem:
    Elektrik

    - - - Aktualisiert - - -

    Zitat Zitat von Kaminski Beitrag anzeigen
    Hallo Don,

    probier doch mal folgendes: Starte Deine GS, fahr ein paar Meter, ab 7 Km/h müsste das abwechselnde Blinken weg sein. Wenn nicht anhalten, Motor ausmachen, kurz warten und neu starten, dann sollte es weg sein.


    Halt mich auf dem laufenden ob es geklappt hat.


    Gruß

    Jochen
    und was hat er dann davon?
    wenns abwechselnd blinkt, dann kommt erst gar kein selbsttest bei 7km/h.

  6. Registriert seit
    18.05.2005
    Beiträge
    21

    Standard

    #6
    Wenn man die Zündung einschaltet, läuft die Benzinpumpe für 1 oder zwei Sekunden. Bei meiner Mühle spinnt das ABS, wenn ich das nicht abwarte, sprich den Starterknopf drücke, bevor die Pumpe wieder ausgegangen ist. Vll. hilft das bei Deiner auch (falls Du es nicht ohenhin so gemacht hast, habe nicht in der Anleitung nachgeschlagen, ob das unbedingt so erfolgen muss)

    Grüße

  7. LC8 Gast

    Standard

    #7
    Hi, was auch gut ist:
    Hänge mal ein Ladegerät, Dauerladegerät max. 1 Ampere, an Deine Bordsteckdose.
    Am besten mal so ein, zwei Tage. Tritt das Problem dann nicht mehr auf, liegt es wohl an der Batterie.
    Habe auch eine günstige Gel Batterie eingebaut, Ladegerät ist fast immer dran, seitdem null Probleme mehr mit dem ABS.
    Kann natürlich auch der Anlasser sein, ausbauen, säubern und am besten gleich die Magnete festkleben ( UHU endfest 400) und die Kohlen kontrollieren, schadet nicht .

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #8
    Ob's wirklich an Unterspannung durch eine zu hohe Stromaufnahme liegt, kann er einfacher feststellen.
    Zündung einschalten, NICHT starten und die GS dann per Schieben bis zur Schrittgeschwindigkeit "beschleunigen".
    Dann sollte der Selbsttest kommen und kein Blinken.
    Anlasser ausbauen, zerlegen und reinigen ist kein Hexenwerk.
    In der Bucht gibt's hin und wieder preiswert neue.

  9. Registriert seit
    17.04.2004
    Beiträge
    12.708

  10. Registriert seit
    28.07.2012
    Beiträge
    22

    Standard

    #10
    Ich habe mir einen neuen Anlasser bei eBlöd für 39 Teuro gekauft.
    Seither alles super! ABS geht bei jedem Motorstart und die Batterie
    wird auch nicht mehr leer gesaugt.

    Manchmal ist es besser gleich was neues zu kaufen als den alten Anlasser
    zu reparieren oder es zu versuchen...


 
Seite 1 von 3 123 LetzteLetzte