Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

ABS

Erstellt von Don Aqua, 06.10.2012, 12:42 Uhr · 29 Antworten · 3.397 Aufrufe

  1. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard

    #11
    Zitat Zitat von Kaminski Beitrag anzeigen
    Hallo Don,

    probier doch mal folgendes: Starte Deine GS, fahr ein paar Meter, ab 7 Km/h müsste das abwechselnde Blinken weg sein. Wenn nicht anhalten, Motor ausmachen, kurz warten und neu starten, dann sollte es weg sein.


    Halt mich auf dem laufenden ob es geklappt hat.


    Gruß

    Jochen
    Hi Jochen,
    nein die Lichter blinken abwechselnd weiter

    Gruß Don

    - - - Aktualisiert - - -

    Hallo Leute,
    danke euch für die Tips. Komm grad nicht dazu. Die erfolgreiche Lösung werde ich posten.
    Don

  2. Registriert seit
    08.10.2011
    Beiträge
    505

    Standard

    #12
    Zitat Zitat von mampfbackenhamster Beitrag anzeigen
    Ich habe mir einen neuen Anlasser bei eBlöd für 39 Teuro gekauft.
    Seither alles super! ABS geht bei jedem Motorstart und die Batterie
    wird auch nicht mehr leer gesaugt.

    Manchmal ist es besser gleich was neues zu kaufen als den alten Anlasser
    zu reparieren oder es zu versuchen...
    Hallo,

    hast Du bitte mal ´nen Link/Name Anbieter für das Teil bei Eblöd? für 39 Teuro kann mann ja nicht viel falsch machen...sehe das so wie Du!

    ist das der: http://www.ebay.de/itm/Anlasser-BMW-...item51a17ca908 ?

    - - - Aktualisiert - - -

    @Don

    kauf Dir die Batterie von Reichelt

  3. Registriert seit
    28.07.2012
    Beiträge
    22

    Standard

    #13
    Servus!

    Sorry das ich mich erst jetzt melde, war einige Zeit nicht on :-)
    Ja genau das ist der Anlasser. Kann ihn nur empfehlen. Tut seit Juli diesen
    Jahres seinen Dienst in meiner GS und seither kein einziger Ausfall mehr des ABS...

  4. Registriert seit
    08.10.2011
    Beiträge
    505

    Daumen hoch

    #14
    Hey MBH, dank Dir - - besser spät als nie - da ich schraubertechnisch ne Null bin, wieviel Arbeitsaufwand (Zeit) wäre das ungefähr? will das Teil dann von meiner Werkstatt tauschen lassen...

  5. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #15
    Hallo

    Also Ich bin Schraubtechnisch eine absolute null....

    Aber Ich hatte mir auch einen Anlasser in der Bucht gekauft.

    links unten am motorrad ist die Plastikabdeckung mit der Steckdose.......

    dahinter ist der Anlasser, 2 Schrauben zur befestigung , ein gestecktes und ein geschraubtes Kabel.

    Batterie abhängen und die Kabel vom Anlasser lösen.

    Anlasserschrauben entfernen und schon haste das Teil in der Hand.....

    Ich hatte im ersten Anlauf 20 min gebraucht.

    --------

    EINBAU:

    Mir war der Seitenständer im Weg, also habe Ich den ausgeklappt, dann hatte Ich genug Platz.

    Anlasser mit den 2 Schrauben befestigen (Locktide (mittel) nicht vergessen), Kabel wieder am Anlasser anbringen.

    Batterie wieder anklemmen und fertig bist du

    Motorrad wieder anlassen.............und bitte nicht wie Ich, den Seitenständer nicht vergessen wieder einzuklappen sonst klappt das nicht.

    Gruß

    Scotty

    EDIT:
    PS.: ggf. Wohnen wir nicht weit auseinander, dann helfe Ich dir gerne

  6. Registriert seit
    28.07.2012
    Beiträge
    22

    Standard

    #16
    Mit ein wenig Gefummel hab ich insgesamt gute 10 Minuten für den Einbau gebraucht.
    Wenn du einen Nachbarn hast oder irgend jemanden der schonmal einen Imbusschlüssel
    in der Hand hatte dann macht das zusammen. Eine Werktstatt knöpft dir sicher mehr
    als zuviel Geld für das Bisschen ab...
    Das Schwierigste ist quase beim Einbau den Stecker auf der Steckdose wieder ran zu
    fummeln...

    Der Austausch gehört wirklich zu den sehr einfachen Dingen die man so direkt tauschen
    kann ;-)

    EDIT: Du kannst ja mal in ner Werkstatt fragen was die haben möchten. Wenn die Preise
    dort zu horrend sind kannst du gerne vorbei schauen und ich bau dir das Teil für ein
    Bierchen ein ;-) Ich wohne quasi neben Hanau und das ist ja nicht wirklich eine Weltreise
    entfernt...

    Lg

    Sebastian

  7. LC8 Gast

    Standard

    #17
    Hi , schon mal eine gute Sache mit dem Anlasser, habe mir gerade auch einen bestellt. Nur mal so , weil ich den sowieso irgendwann mal brauche und für die Kohle kann man ja nicht meckern.

  8. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #18
    Zitat Zitat von LC8 Beitrag anzeigen
    Hi, was auch gut ist:
    Hänge mal ein Ladegerät, Dauerladegerät max. 1 Ampere, an Deine Bordsteckdose.
    Am besten mal so ein, zwei Tage. Tritt das Problem dann nicht mehr auf, liegt es wohl an der Batterie.
    ...
    Nicht unbedingt. Eine Batterie kann immer noch zu wenig Startleistung haben, dann ist sie landläufig ausgedrückt hinüber.

  9. LC8 Gast

    Standard

    #19
    Kann so sein, muss aber nicht, hierbei natürlich auch mal aufs Batteriealter achten.
    Notfalls einen Kurzschluss Test beim Bosch Dienst machen lassen, die haben meist noch die alten Batterei Tester, die wirklich aussagefähig sind.

  10. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #20
    Zitat Zitat von mampfbackenhamster Beitrag anzeigen
    Ich habe mir einen neuen Anlasser bei eBlöd für 39 Teuro gekauft.
    Seither alles super! ABS geht bei jedem Motorstart und die Batterie
    wird auch nicht mehr leer gesaugt.

    Manchmal ist es besser gleich was neues zu kaufen als den alten Anlasser
    zu reparieren oder es zu versuchen...
    Ich drück Dir ja die Daumen, daß der was taugt. Meine Erfahrungen sind da allerdings ganz anders ("Chinaschrott"). Ein Valeo läßt sich durchaus gut überholen. Hab ich bei der 1100er und der 2V so gemacht.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte