Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

ABS

Erstellt von Don Aqua, 06.10.2012, 12:42 Uhr · 29 Antworten · 3.400 Aufrufe

  1. Registriert seit
    28.07.2012
    Beiträge
    22

    Standard

    #21
    Servus!

    Wenn es sich bei diesem Anlasserum Schrott handeln sollte werde ich gerne berichten. Bisher hab ich noch nichts negatives über diesen Anlasser gehört und er wurde ja auch hier im Forum von einigen Fahrern verbaut. Klar kann man auch den alten überholen. Aber was danach nun wirklich besser ist darüber dürfen sich gerne die Geister streiten ;-)

  2. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #22
    Vergleich mal die Ritzel. Wenn die beiden entfernt ähnlich sind, dann bau ihn ein. Wenn nicht - würd ich ihn zurückschicken.

  3. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #23
    Zitat Zitat von Don Aqua Beitrag anzeigen
    Hi Jochen,
    nein die Lichter blinken abwechselnd weiter
    wenn ich das so les, dann hat ja wohl der Anlasser hier keinen Einfluß,
    denn wenn die Maschine gestartet wird und dann über die 7 km/h komme und immer noch der Fehler da ist,
    dann ja wohl nicht weil der Startstrom (ev. durch den Anlaser zu hoch ist)

    ich tip da eher (aus eigener Erfahrung) auf einen schwergängigen Plunger,
    der beim Stelbsttest zu viel Strom zieht und eben bestimmte hinterlegte Grenzwerte überschreitet.

    Hier hilft ev. (mehrmals) Bremsen mit der Vorder und der Hinterbremse bis in den Regelbereich, damit der Plunger wohl wieder "losgerissen" wird,
    bzw. daß ev. vorhandene Anhaftungen, die für zu hohe Stromaufnahme beim Stelbsttest sorgen "aufgebrochen" werden,
    also nicht nur mit der HR sondern auch mit der VR Bremse in den Regelbereich bremsen - und das auch immer wieder mal wiederhohlen (auf ner Schotter- oder Sandstraße o.ä.)

    Sag Bescheid, obs geholfen hat
    Viel Erfolg

  4. Registriert seit
    28.07.2012
    Beiträge
    22

    Standard

    #24
    Vergleich mal die Ritzel. Wenn die beiden entfernt ähnlich sind, dann bau ihn ein. Wenn nicht - würd ich ihn zurückschicken.
    Servus!

    Die waren bei mir optisch identisch. Nachgemessen hab ich die nun nicht. Wie gesagt, wenn es sich um Schrott handeln sollte werde ich es berichten. Bisher tut er das was er soll: Anlassen ;-)

  5. Registriert seit
    23.12.2008
    Beiträge
    19

    Standard

    #25
    Hallo Cow-Boys,

    das Problem mit dem wechselseitigen Blinken hatte ich bei meiner mittlerweile 134.000 kma alten Kuh auch schon des öfteren.
    Nach dem von dem alten Anlassergehäuse mal 3 der 4 Magnete lose waren, hab ich mir ein billiges Gehäuse aus dem bunten Kaufhaus besorgt. Dann war mit dem Geblinke einigermaßen Ruhe. Aber wenn dann die Batterie wieder etwas älter wird, dann fängt das Blinken naturgemäß immer wieder an.

    Ich habe mir jetzt ganz einfach und dauerhaft geholfen:

    Nach etwas Suche in den unendlichen Weiten des Wer-Weiß-Was, habe ich eine sehr gute Umbau-Anleitung gefunden. In dieser Umbauanleitung wird sehr detailliert und auch für Kupferwurm-Laien verständlich der Einbau eines Relais erklärt. Für den Umbau sind im wesentlichen 4 einfache Kfz.-Kabel-Leitungen mit ca. 60 cm Länge, ein normales Kfz.-Relais und einige Kabelstecker notwendig.
    Der Arbeitsaufwand beträgt beim ersten Umbau etwa insgesamt eine gute Stunde.

    Nur so als sehr groben Anhalt hier der Umbau und die Wirkungsweise:

    Es wird eine bestimmte Leitung des ABS-Steuergerätesteckers durchtrennt. An diesen beiden nun offenen enden wird jeweils ein Stück der vorgenannten Kabestücke angelötet und zum Sicherungskasten unter der Sitzbank verlegt. Diese beiden Kabel werden an 2 der an dem Relais vorhandenen Steckplätze angesteckt. An den beiden anderen Steckplätzen des Relais ist jeweils ein Stück der oben geannten Kabel so anzuschließen, dass eine Leitung zum der Steuerleitung am Anlasser geht. Diese Steuerleitung führt nur dann Strom, wenn der Anlasser-Knopf betätigt wird. das letzte Kabel vom Relais wird einfach nur auf Masse gelegt. Fertig

    Wirkungsweise:

    Da der Anlasser direkt beim Loslaufen einen sehr hohen Anlaufstrom benötigt, gleichzeitig aber auch gerade in diesem Moment das ABS initialisiert wird, kann es passieren, dass für die ABS-Initialisierung nicht genügend Spannung vorliegt. Folge: Das ABS kann nicht ordnungsgemäß initialisiert werden und bringt die Fehlermeldung durch das Wechselblinken.

    Wird nun bei der Betätigung des Anlasser-Knopfes Spannung auf das Relais gelegt, wird dieses den Kontakt zwischen den beiden vom ABS-Stecker kommenden Leitungen trennen. Der Anlasser läßt den Motor starten. Das ABS-Steuergerät bekommt dies gar nicht mit, da es ja durch den getrennten Relais-Kontakt nicht mit Spannung versorgt wird.

    Nach dem der Motor angesprungen ist, läßt man ja den Starter-Knopf wieder los und die Spannung an der Steuerleitung des Anlassers ist wieder vom Strom getrennt, das Relais schließt den Konakt wieder, das ABS-Steuergerät wird nun mit ordentlicher Spannung versorgt und kann damit auch richtig initialisiert werden. Folge: Das ABS funktioniert einwandfrei und es bllinkt nichts mehr.

    Ich bin bewusst nicht mehr auf die zu trennenden Leitungen und die benötigten Anschlüsse des Relais eingegangen, da schon ein gewisses Hintergrundwissen erforderlich ist, um den Umbau erfolgreich zu bewerkstelligen. Aber wer im www entsprechend sucht, wird bestimmt fündig und damit ist dann der Umbau keine Hexerei mehr.

    Im übrigen übernehme ich keine Haftung für durch den Umbau entstandene Schäden.

    Viele Grüße und gutes Gelingen,


    Markus

  6. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard

    #26
    Hallo Gerd,
    ich habe den Anlasserstrom mit einer stabilen KFZ Batterie messen lassen . Ergebnis ca. 125 A . Bei diesem Anlassen ist das ABS auch aktiviert worden, keine blinkenden Lampen. Lt. deiner Info ist bei mehr als 110..120A der Anlasser zu überholen/tauschen. Nach dem Test bin ich noch ne Runde gefahren, das öl war warm. Nach nochmaligem Starten funktioniert das ABS jetzt plötzlich auch mit der 5 Jahre alten Batterie. Wie kommt das?
    PS: kannst du mir sagen wo "dei Bucht" ist - sorry für die Frage ;-) aber bin aus dem Sueden zugezogen.
    Roland

  7. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #27
    Hi zusammen,
    da das immer wieder Thema ist mit dem blinken der ABS Lampen.
    Schwache Batterie ist klar, Unterspannung beim Starten --> ABS abschaltung
    Schwergängiger Anlasser, verrutschte Magnete auch klar, zu hoher Anlassstrom - Unterspannung --> ABS abschaltung
    Was aber von Laien, Neueinsteigern und Hektomanen gern falsch gemacht wird ist das Schlüssel umdrehen und sofort starten.
    Dabei wird das ABS gerade hochgefahren (Plungertet), der Benzindruck gerade aufgebaut (Pumpe lauft an) und die Steuergeräte sind meist nicht so schnell initialisiert.
    Also :
    Schlüssel umdrehen und erst mal ein paar gedenksekunden warten.
    Dann erst, wenn das Surren aufgehört hat, starten.
    Wird zwar bei kapten Startern und Baterien nicht helfen, aber sonst schon.

  8. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard und noch was...

    #28
    Hi Leute,
    jetzt wirds ernst - TÜV 6/13
    habe den Anlasser zerlegt - der ist sauber und die Magnete sind fest(geklebt) Habe weiterhin bei ebay ne gebrauchte Fiamm Gelbatterie erstanden - soll Bj. Herbst 2012 sein - diese komplett geladen. Trotzdem abwechselndes Blinken. Habe nochmal eine starke Autobatterie paralell angeklemmt, selbst da wurde das ABS nur einmal aktiviert (zweimal nicht ). Wer hat noch ne Idee?
    Muss sich der ausgebaute Anlasser am Zahnrad in beide Richtungen leicht von Hand drehen lassen, oder nur in eine und in die andere sehr schwer?

  9. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #29
    Schon mal ganz simpel Fehlerspeicher ausgelesen und resettet?

  10. Registriert seit
    24.08.2012
    Beiträge
    38

    Standard Beiträge mit Passwort

    #30
    Hallo,
    würde mir gerne einige passwortgeschütze Beiträge auf deiner Website anschauen.
    Wie komm ich dazu?
    Gruss Don

    QUOTE=Zeebulon;1096350]Vergleich mal die Ritzel. Wenn die beiden entfernt ähnlich sind, dann bau ihn ein. Wenn nicht - würd ich ihn zurückschicken.[/QUOTE]


 
Seite 3 von 3 ErsteErste 123