Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

ABS Leuchten gehen nicht aus, blinken syncron.

Erstellt von GS11, 16.06.2013, 18:20 Uhr · 10 Antworten · 1.751 Aufrufe

  1. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard ABS Leuchten gehen nicht aus, blinken syncron.

    #1
    Hallo,

    ich habe mal eine eher blöde Frage.
    Nach dem Losfahren blinken die beiden ABS Leuchten syncron weiter. Auch wenn ich nach z.B 20 Km anhalte und neu starte, ist es das gleiche Spiel. Ich hatte neulich den Instrumentenkasten auseinander, weil die Lampe für Kraftstoffrestmenge nicht geht. Die Birne ist leider nicht defekt, also woh das Dämfungsrelais.Dabei habe ich vermutlich bei eingeschalteter Zündung versehentlich die ABS Taste gedrückt und nicht bemerkt.
    Jetzt zur eigentlichen Frage: Wie kann ich das ABS wieder einschalten, also den Ursprungszustand herstellen? Die Bedienungsanleitung gibt nicht wirklich Aufschluß. Eigentlich sollte das ABS doch bei Neustart wieder einschalten, oder denke ich falsch?



    Gruß Thomas

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    moin,

    die lampen blinken beim fahren im gleichen takt wie bei "zündung ein"?
    das klingt wirklich nach abs-abschaltung.

    der abs-taster ist soweit ich weiss ein massekontakt.
    wenn der nun ständig auf masse liegt, dann schaltet das abs immer ab.

    zieh mal den abs-schalter vom kabelbaum ab und probiere dann, ob dein abs dann arbeitet.
    falls ja: schalter defekt.
    falls nein: überlege ich mir dann

  3. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #3
    Tach auch,
    letzte Woche hatte meine Dicke auch Synchronblinken der ABS-Leuchten nach Start und während der Fahrt. Keine Initialisierung des ABS-Systems. War nach einer ausgiebigen Waschaktion mit viel Wasser (ja, ja, bitte keine blöden Sprüche...). Hat sich aber schon wieder erledigt. Ich vermute ABS-Schalter - vermutlich ein bisschen viel vom Wasser abbekommen...
    Insofern würde ich an deiner Stelle auch dort mit ner Suche anfangen.

    VG Marco

  4. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #4
    Hallo,

    erstmal Danke für die schnelle Info. Den Schalter werde ich mal testen. Vielleicht hab ich ja ein Kabel eingeklemmt. Sowas hatte ich schon mal.

    Gruß Thomas

    - - - Aktualisiert - - -

    Hallo,

    Larsi, laut Schaltplan ist der ABS Taster nur ein Massekontakt. Ich werde das die nächsten Tage mal prüfen und dann mal Bescheid geben.


    Gruß Thomas

  5. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #5

  6. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #6
    Hallo,

    so, ABS geht wieder!

    Larsi, Dein Hinweis war der Schlüssel zum Erfolg. Es war tatsächlich so, das der Taster ständig Masse hatte.
    Ich will auch sagen warum: Ich hatte neulich auch eine durchgebrannte Sicherung der Griffheizung. Soll ist 4 Amp.Wenn man nichts anderes hat, nimmt man 5 Amp. Auch kein Weltuntergang. Die hielt auch nicht, war sofort durch. Ich wußte, das einer meiner Vorbesitzer das Kabel des re. Griffs im Lenkerbereich mit Isolierband umwickelt hatte. Das war für mich der Anlass, den re. Griff auszubauen und zu prüfen. Sie da, das Isolierband war verschoben und die Kabel blank. Also habe ich es ordentlich mit Schrumpfschlauch repariert und die Heizung funktioniert wieder. Seit dem bestand dann das ABS Problem. Heute habe ich wieder den Instrumentenkasten zerlegt,um zu suchen. Da konnte ich sehen, das das orange Kabel vom Griffheizungsschalter verschmort war und die beiden Kabel des ABS Schalters so angeschmort hatte,das sie Verbindung hatten. Die Stelle habe ich isoliert und das Kabel des Heizungsschalters in der Not erstmal in Schrumpfschlauch gepackt. Ich frage mich allerdings, warum das orange Kabel geschmort hat. Der Widerstand der Heizgriffe li. u. re. ist je 8,2 Ohm.

    Gruß Thomas

  7. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #7
    Hallo Thomas,
    vielen Dank für die Veröffentlichung der Lösung. Ist nicht immer selbstverständlich...

    VG Marco

  8. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #8
    danke für die rückmeldung

    und vor allem: schön, dass der ofen wieder ok ist.

  9. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #9
    Hallo,

    ja erstmal gut ,das ABs wieder funktioniert. Ich will Morgen mal ins Weserbergland und daher war es mir heute wichtig, den Fehler zu finden. Der hat überbrigens auf fehlende Signale der Radsensoren getippt. Ich habe aber auch nur kurz nachgefragt weil ich grad bei Ihm war. Er hat das Moped nicht gesehen. Ich habe mich aber noch nicht getraut, die Griffheizung einzuschalten.
    Mir ist nicht klar, warum das orange Kabel nun geschmort hat. es ist ein Stahlkabel und kein Kupferkabel. Ist es vielleicht das Widerstandskabel für die kleine Stufe?

    Gruß Thomas

    Ich bin schon der Meinung, wenn man Hilfe bekommt, soll man auch über das Ergebnis berichten.

  10. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #10
    Viel Spass im Weserbergland ... vielleicht sehen wir uns ja.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Blinker gehen nicht
    Von Toff im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 30.06.2012, 17:25
  2. ABS Leuchten blinken im Wechsel
    Von Vandroiy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 11.06.2012, 11:28
  3. ABS Leuchten blinken abwechselnd, auch ist kein ausschalten möglich
    Von meex im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 13.09.2010, 19:03
  4. Original BMW Zusatzscheinwerfer gehen nicht aus
    Von bmwrover im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.06.2009, 14:39
  5. Ist das Blinken der ABS Leuchten normal ???
    Von Logan im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 17.07.2006, 18:53