Ergebnis 1 bis 6 von 6

ABS-mal anders

Erstellt von Balu46, 22.05.2012, 13:26 Uhr · 5 Antworten · 746 Aufrufe

  1. Registriert seit
    22.05.2012
    Beiträge
    6

    Standard ABS-mal anders

    #1
    Hallo,

    meine R1100GS hat sich mal was neues ausgedacht um mich zu ärgern.
    Neben dem Gangspringer, den sie leider im 3. hat und der eventuell über den Winter gerichtet wird (oder einfach ignoriert, wie bisher ), hatte ich auch schon Stress mit dem ABS dank abgefallener Anlassermagnete. Das scheint ja was bekanntes zu sein.
    Jetzt ist auf der letzten Fahrt ohne erkennbaren Anlass das ABS bei ca. 120km/h ausgefallen (Lampen haben angefangen zu blinken). Ich bin natürlich bei der nächsten Möglichkeit rechts ran gefahren. Zündung aus und nochmal gestartet: Alles wunderbar, Selbstdiagnose lief ganz normal. Also weiter geht's. Nach ca. 100m oder weniger, fängt das ABS wieder an zu blinken. Nochmal rechts ran, abgestiegen, die Räder und Sensoren angeschaut, sah alles gut aus. Also nochmal los. Wieder alles super und diesmal bliebs auch so.
    Nach dann nochmal 100km fängt auf einmal der Blinker an zu "rasen". Kennt man ja, dass es dann einfach n Birnchen gekostet hat. Also ab an die Tanke zum wechseln. Dank nettem Passanten alle Birnchen gecheckt und was is: Alle funktionstüchtig! Nach nochmaligem Aus- und Anschalten haben sich die Blinker auch wieder eingekriegt. Wieder weiter, Blinker können ja auch mal ausfallen, gibt's schlimmeres.
    Denkste. Nach weiteren 150km geht auf der Autobahn (Verbindugsetappe) die Reserveleuchte im Cockpit an. Die ist ca. 1/2 bis 1 min. an, als sich auch noch das ABS meldet: Wieder abwechselndes blinken. Also Blinker rechts zum abbiegen in den nächsten Rastplatz. Siehe da, der Blinker hält sich wieder für nen Techno-Raver. Abgestellt, unter den Sitz geschaut, die Räder und Sensoren, alle Birnchen gecheckt. Nix. Bei meinem ADAC angerufen, die hatten aber geraden 2 1/2 h Wartezeit und da nach Abstellen und Anlassen auch nix mehr war, hatte ich einfach keine Lust auf die zu warten und bin weiter. da warens dann nochmal so ca. 150km heim und währenddessen is auch nix mehr passiert.

    Nach Recherche im Internet frag ich euch:
    hat irgendjemand ne Ahnung was das sein kann? Wenn ja, lässt sich das ohne riesige Kosten beheben? Mit dem Gangspringer kommt trotz befreundetem Mechaniker doch wieder was zusammen...

    Mit freundlichen Grüßen
    Luca

    P.S. Sorry for the long post

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Hört sich nach einem Masseproblem an!

  3. Registriert seit
    22.05.2012
    Beiträge
    6

    Standard

    #3
    Das bedeutet? Ich habs im Zusammenhang von Batterien schonmal gehört, aber mit den Infos kann ich leider nix anfangen :/

  4. Momber Gast

    Standard

    #4
    Irgend ein Elektrolurch...
    Ich würde folgendermaßen vorgehen:
    Sitzbank und Tank runter.
    Sichtkontrolle des gesamten Kabelbaums.
    ALLE Steckverbindungen (inklusive Sicherungen) trennen und die Kontakte mit Ballistol pflegen, dann wieder zusammenstecken.

    Sollte das nicht reichen, würde ich das Cockpit nebst FID öffnen, die Platinen und Kontakte dort genauestens auf Korrosion untersuchen und ebenfalls mit Ballistol benetzen.

    Reicht das immer noch nicht, würde ich an die Schaltereinheiten am Lenker gehen. Taktik die selbe wie oben (aufpassen, dort gibt es winzige Federn die nur darauf warten, in die entferntesten Winkel der Garage zu springen).

    Kann man alles selber machen, kostet nichts außer Zeit und die Erfolgsaussicht ist hoch.

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #5
    Verfolge Momber´s Ratschlag und pflege deine Kuh unter dem Tank mal ein wenig.
    Bei der Gelegenheit schaust du dir das braune Massekabel an das am Batteriehalter befestigt ist (Schraube hält u.a. auch das Motorsteuergerät).
    Treten zeitgleich mehrere Fehler in der Elektrik auf, deren Bauteile eigentlich miteinander nichts zu tun haben (wie in diesem Fall ABS und Blinker), dann ist entweder eine Sicherung, Steckverbindung oder schlicht fehlende Masse dafür verantwortlich.

  6. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #6
    und dann achte beim zusammenbau auf den sitz der gaszüge in den stellschrauben


 

Ähnliche Themen

  1. Die Schulden der USA mal anders...
    Von Adventure-Doc im Forum Smalltalk und Offtopic
    Antworten: 55
    Letzter Beitrag: 02.08.2011, 22:23
  2. Endurowandern mal anders
    Von guenniguenzbert im Forum Motorrad allgemein
    Antworten: 31
    Letzter Beitrag: 28.06.2009, 11:20
  3. ESD mal anders
    Von HP2Sascha im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 33
    Letzter Beitrag: 21.05.2009, 22:30
  4. GS mal anders
    Von Mister Wu im Forum Motorrad allgemein
    Antworten: 26
    Letzter Beitrag: 24.01.2008, 08:29
  5. was ist anders?
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.03.2005, 23:09