Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

ABS spinnt

Erstellt von McLovin, 10.05.2011, 18:45 Uhr · 16 Antworten · 1.609 Aufrufe

  1. Registriert seit
    10.05.2011
    Beiträge
    27

    Standard ABS spinnt

    #1
    Hallo

    das ABS meiner GS will seit einiger zeit nicht mehr funktionieren. Die ABS-lampen blicken im wechsel. Normalerweise konnte ich nach kurzem weg anhalten, Zündung aus und wieder an und es hat wieder funktioniert. Das geht nun auch nicht mehr.
    Hat jemand eine Idee an was das liegen kann?

    MfG
    McLovin

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Lovin.

    Fehlerspeicher auslesen (lassen) und dann den Fehler posten.
    Hilfe dazu gibt's hier und hier beim Gerd.

  3. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #3
    Zitat Zitat von McLovin Beitrag anzeigen
    Hallo

    das ABS meiner GS will seit einiger zeit nicht mehr funktionieren. Die ABS-lampen blicken im wechsel. Normalerweise konnte ich nach kurzem weg anhalten, Zündung aus und wieder an und es hat wieder funktioniert. Das geht nun auch nicht mehr.
    Hat jemand eine Idee an was das liegen kann?

    MfG
    McLovin
    Fehler der Reihenfolge nach abarbeiten:
    1. nach Zündung an erst ein paar Gedenksekunden einlegen und den Selbsttest durchlaufenlassen und dann erst starten.
    2. Schwache Batterie (schon mal Säurestand kontrolliert) und dadurch beim Starten Unterspannung die das ABS aussteigen lässt.
    3. Defekter Anlasser (lose Magnete/schwergängig) zieht unmengen an Strom und daher die Unterspannung.

    Das sind die auf deine Beschreibung am besten passenden Fehler. Es heist auch man soll das ABS manchmal Arbeiten lassen, sonst vergammeln die Reibflächen und andere Tips werdn oft gegeben.
    Mit der Suchfunktion oder beim durchstöbern der Themen mit ABS kannst Du bis zur Reparatur eines Druckmodulator alles finden.

  4. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #4
    bei mir was letzttins nur ein Fehler, der das ABS aussteigen ließ....
    siehe hier
    er ist seit dem nicht mehr aufgetreten

    das schwierigste war das Anfertigen des Überbrückungssteckers

  5. Registriert seit
    10.05.2011
    Beiträge
    27

    Standard

    #5
    Hi

    vielen vielen dank, ging ja super schnell, ich werd das dann mal im lauf der woche ausprobieren, les mich aber erst noch in die powerboxer seite ein (kannt ich nicht, gefällt mir sehr!). An der Batterie liegts laut Testgerät (sollte sowas überhaupt dazu gut sein richtige ergebnisse zu liefern ) nicht.

    MfG
    McLovin

  6. Registriert seit
    10.05.2011
    Beiträge
    27

    Standard

    #6
    So

    ich hab jetzt grade zum testen den fehlerspeicher gelöscht.
    Ergebnis: ABS lampen blinken vorm anlassen gleichphasig (so solls ja sein), sobald sie läuft blinken sie wieder im wechsel. Deswegen schließ ich auf den Anlasser, richtig? Auch habe ich zum ersten mal länger als ca. eine Sekunde auf den Startknopf gedrückt und der Anlasser hört sich extrem unrund an. Weiss aber nicht ob das imemr so ist, bei meinem R4-Zylinder hats sich nicht so angehört. Hab ihn jetzt noch nicht aufgemacht, da ich morgen mit dem Motorrad zu einem Termin außerhalb muss...

    Ich hab schonmal für den Fall dass es wirklich der Anlasser sein sollte mich etwas schlauer im forum gemacht. Da bin ich vorallem auf Motoren-Israel und Valedo Anlasser gestoßen. Bei Motoren-Israel gibts unter anderem dieses Ersatzteil:
    http://bit.ly/lia0FM

    Kann ich das denn verwenden wenn ich keinen Valedoanlasser habe? Oder muss ich auf die teure Variante für 170€ zurückgreifen. Weil selbstmachen traue ich mir iwie nicht zu...

    Gruß
    McLovin

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    wieso hast denn kein Valeo..wurden da mal andere verbaut..

  8. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard er hat

    #8
    Zitat Zitat von freewayx Beitrag anzeigen
    wieso hast denn kein Valeo..wurden da mal andere verbaut..
    einen Valeo und wusste es nicht, aber wenn man das Feldgehäuse umbauen will, dann sollte es schon ein passendes sein.

    Prinzipiell ist Anlasserzerlegen und überholen kein Hexenwerk. Muß aber zugeben, das das letztens irgendwann ein Freund von mir für mich gemacht hat. Aber ich denke bei Gerds Seiten wirst du was finden......

  9. Registriert seit
    10.05.2011
    Beiträge
    27

    Standard

    #9
    Patsch- Hand trifft Stirn
    Oh Mann, irgendwie dachte ich die Anlasser wären von Bosch oder ist Valeo nur das Modell?
    Wie auch immer, wenn das tatsächlich so einfach ist, versuch ichs nach dem Wochenende mal, wahrscheinlich scheiter ich aber schon beim Werkzeug. Das Feldgehäuse vom Link passt doch?

  10. Registriert seit
    09.04.2011
    Beiträge
    50

    Standard

    #10
    Siehe hier :http://gs-forum.eu/showthread.php?t=57030

    Vieleiccht Kannst du was damit anfangen , Ich bin mit dem Teil Bislang zufrieden.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ganganzeige spinnt
    Von uki im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 25.06.2014, 18:27
  2. Elektrik spinnt!
    Von CS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 04.04.2012, 17:56
  3. FID spinnt...
    Von Hornisse68 im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 19.11.2010, 19:26
  4. FID spinnt
    Von Buntspecht im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 08.07.2009, 22:15
  5. Die Kuh spinnt.
    Von Kuhtreiber1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 24.08.2007, 13:50