Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Anlasser dreht schwer

Erstellt von isereb, 03.02.2014, 19:22 Uhr · 17 Antworten · 1.759 Aufrufe

  1. Registriert seit
    01.02.2014
    Beiträge
    6

    Standard Anlasser dreht schwer

    #1
    Hallo GS-Gemeide,

    ich habe mir im letzten Herbst eine R 1100 GS Bj. 94 gekauft. Bei ihr sollte beim Vorbesitzer die linke Kopfdichtung neu gemacht werden. Dabei wurde festgestellt, das die Steuerkettenführung defekt ist. Die Reparatur war im zu teuer. Dadurch kam ich an eine GS. Ich habe sie dann zerlegt, die Führungen und die Dichtungen neu gemacht. Nach dem zusammenbau hat sie das Problem, das der Anlasser sehr schwer dreht und fiese Geräuche von sich gibt. Das Schwungrad ist auch an den Zahnspitzen angeknabbert. Ich habe mir dann einen neuen Anlasser gekauft, aber das Problem ist geblieben. Der Motor läuft. Was mir halt noch komisch vorkommt ist, wenn ich die Kupplung ziehe steigt die Drehzahl. Wenn ich die Kupplung loslasse ( auch im Lehrlauf ) sackt die Drehzahl ein.
    Kann mir jemand einen Tipp geben? Ich komme im Moment so nicht weiter.

    Gruß Siggi

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    drehte der vor der Motordemontage auch schwer ?

    Motor falsch zusammengbaut
    Anlasser verharzt ....
    Batterie schwach ....

    is klar , wenn du Kupplungszug ziehst ist das Getriebe abgekoppelt und der Anlasser hat es ein wenig leichter .... im Winter nicht zu unterschätzen wenn das Öl steif ist

  3. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #3
    wie dreht der anlasser, wenn du mit gezogener kupplung startest?

    die motordrehzahl bei laufendem motor darf nicht absacken und ansteigen, wenn du im leerlauf die kupplung betätigst.
    klingt für mich so, als hättest du auch noch ein getriebeproblem.

  4. Registriert seit
    01.02.2014
    Beiträge
    6

    Standard

    #4
    Hallo,
    ich glaube nicht, das der Motor falsch montiert ist.Dann würde er doch nicht laufen. Die Batterie ist eine Gel B. und ist voll geladen. Ich versuche Heute mal den Motor ohne Getriebe durch drehen zu lassen. Und ich hänge das Getriebe mal auf und drehe es durch. Mal sehen, ob ich etwas finde. Ich bin aber für weitere Tipps zu haben.
    Gruß Siggi

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    leider ist die Anlasseraufnahme am Getriebe ... wird also nicht ohne gehen .... Motor kanste auch vorn an der unteren Riemenscheibe drehen .... aber nur im Uhrzeigersinn ... wegen der Steuerketten ... Kerzen rausdrehen und schauen ob der Motor schwergängig ist ...

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    denke mal es liegt an einem schwergängigen Anlasser ... auseinander ... reinigen ... neu fetten .. fertig

  7. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #7
    Zitat Zitat von freewayx Beitrag anzeigen
    denke mal es liegt an einem schwergängigen Anlasser ... auseinander ... reinigen ... neu fetten .. fertig
    und wie passt das in deine abhlife:
    Der Motor läuft. Was mir halt noch komisch vorkommt ist, wenn ich die Kupplung ziehe steigt die Drehzahl. Wenn ich die Kupplung loslasse ( auch im Lehrlauf ) sackt die Drehzahl ein.
    ???

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    Getriebeöl hart wegen Kälte .... man merkt sogar schon wenn die Lima in den Regelbereich läuft ... dann geht die Drehzahl 100 U/min runter ...

  9. Registriert seit
    01.02.2014
    Beiträge
    6

    Standard

    #9
    Die Aufnahme für den Anlasser ist am Motorgehäuse und nicht am Getriebe. Ich komm Heute leider nicht mehr zum testen. Der Motordreht einwandfrei durch. Das hab ich schon getestet als ich ihn wieder montiert habe.

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #10
    hast Recht ... grad nomma geschaut ...
    könnten auch verbrauchte Kohleschleifer sein die ihn Kraftlos machen .... wenn die grade noch so anliegen ...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. unrunder Lauf im Stand, Anlasser dreht Motor nicht
    Von osgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 26.08.2012, 18:52
  2. Anlasser dreht nach Start weiter bzw rückt nicht mehr ein
    Von GS Torero im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.05.2012, 09:34
  3. Anlasser dreht permanent auch ohne Schlüssel??
    Von nobbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.08.2011, 21:15
  4. Warmer Motor Anlasser dreht nicht durch
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 74
    Letzter Beitrag: 19.04.2008, 12:24
  5. Anlasser dreht und rattert dann durch
    Von Chriswo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 06.09.2007, 17:04