Ergebnis 1 bis 8 von 8

Anlasserprobleme 1100 GS Bj.99

Erstellt von Kuhtreiber1100, 19.04.2010, 13:06 Uhr · 7 Antworten · 1.534 Aufrufe

  1. Registriert seit
    19.04.2010
    Beiträge
    3

    Standard Anlasserprobleme 1100 GS Bj.99

    #1
    Hallo,

    ich habe seit letztem Jahr arge Probleme mit Anlasser.
    Habe bereits den Magnetschalter getauscht, jedoch war dass anscheinend nicht die Lösung. Nach wie vor habe ich Probleme, nach längerer Tour den Motor zu starten. Der Anlasser will sich dann einfach drehen, es kommt auch keine Rückmeldung vom Magnetschalter. Sind das etwa die oft zitierten Permanentmagnetprobleme? Wer weiß Rat?

    Gruß

    Matthias

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

  3. Registriert seit
    19.04.2010
    Beiträge
    3

    Standard

    #3
    Hallo Gerd,

    die dort beschriebenen Syptome passen leider nicht zu meinem Problem.
    Der Anlasser/Magnetschalter geben keinen Mucks von sich im warmen Zustand. Erst wenn ich rohe Gewalt anwende, sprich mit dem Fuß gegen den Anlasser trete, dreht der Anlasser oder auch nicht(z.B. gestern )

    Trotzdem Danke für die Links

    Gruß

    Matthias

  4. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard guck mal untern

    #4
    Tank die Batteriepole nach ob die Schrauben noch fest sind......

  5. Registriert seit
    19.04.2010
    Beiträge
    3

    Standard

    #5
    Hallo moeli,

    Tank die Schrauben nach?

    Gruß

    Matthias

  6. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #6
    Ich glaub er meint du sollst den Tank runternehmen und schauen ob die Batteriepole noch fest geschraubt sind

  7. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard yeppp

    #7
    als ich meine 11er gebraucht vom Freundlichen abholte, war vorher noch ne neue Bakterie verbaut worden, die wohl der unausgeschlafenste Lehrling nach einer durchzechten Nacht montiert hatte. Die Mutter der Schraube vom Minuspol war komplett lose und hing in den letzten Gewindegängen, welches zur Folge hatte, daß ich nur vollgetankt starten konnte, das Minuskabel schlabberte nur so rum. Einmal angesprungen haste aber nix gemerkt........
    Das könnte auch erklären daß nach dem Vortreten vors Moped das Starten manchmal bei dir funktioniert. Wie gesagt nur ein Lösungsansatz von vielen......

  8. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard was war

    #8
    es denn nu gewesen mit dem Anlasserproblem? Schon ne Lösung gefunden?


 

Ähnliche Themen

  1. KAWASAKI ZZR 1100 / ZZ-R 1100 / ZXT10D - DAMPFHAMMER
    Von Grisuli im Forum Biete (privat) ...
    Antworten: 7
    Letzter Beitrag: 10.07.2012, 17:58
  2. Anlasserprobleme
    Von Friedberger im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 11.03.2012, 17:31
  3. Tausche 1100 GS Auspuff gegen 1100 RS/RT
    Von elch im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 01.11.2008, 18:55
  4. Motor für R 1100 RS oder R 1100 S
    Von gowindgo im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 24.03.2007, 15:30
  5. R 1100 S Felgen für R 1100 1150 GS R
    Von ramiro im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 20.09.2006, 14:03