Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

ASU nicht bestanden !

Erstellt von GS Runner, 18.03.2010, 11:27 Uhr · 16 Antworten · 4.479 Aufrufe

  1. Registriert seit
    08.12.2008
    Beiträge
    191

    Standard

    #11
    Meine schon! :-)

    Denke mal der Schalter ist kaputt, aber das finde ich super! Muss meine nämlich manchmal kurz abstellen um das Tor auf oder zumachen und da nehm ich natürlich den Seitenständer....bei laufendem Motor.

    Ich will garnicht das die Mühle dann ausgeht.

  2. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #12
    Zitat Zitat von Metallmicha Beitrag anzeigen
    Meine schon! :-)

    Denke mal der Schalter ist kaputt, aber das finde ich super! Muss meine nämlich manchmal kurz abstellen um das Tor auf oder zumachen und da nehm ich natürlich den Seitenständer....bei laufendem Motor.

    Ich will garnicht das die Mühle dann ausgeht.
    Kann aber auch sein, dass ein Relais eingebaut ist, das es möglich macht dass die Q nicht ausgeht bei ausgeklapptem Seitenständer

  3. Registriert seit
    19.07.2005
    Beiträge
    805

    Standard

    #13
    Ich habe auch 94er R1100GS ohne Kat und das gleiche Problem bei der AU,
    obwohl ich die Q vorher ausgiebig warm gefahren hatte.

    Mein Prüfer hat das Problem selbst gelöst: Er meinte, dass die
    Leerlaufdrehzahl bis zu 1600 U/min betragen darf. Er hat also leicht Gas
    gegeben und die Werte haben gepasst.

  4. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard

    #14
    Warmfahren ist ein absolutes muss. Ein zu hoher CO Wert heisst grundsätzlich dass das Motorrad zu fett läuft, d.h. im Verhältnis zuwenig Luft bekommt. Nach drei km ist vermutlich der elektronische Choke noch am wirken, der dem Motor die Luft abdreht um das Gemisch anzufetten bzw. mehr einspritzt.

    Bevor irgendwas verstellt wird würde ich es heiss nochmal versuchen. Keine Ahnung, was die CO-Regelung macht, aber grundsätzlich muss das Gemisch verstellt werden um den CO-Wert zu variieren. Vermutlich wirkt diese CO-Regulierung nur im Teillastbereich, und obenrum läuft der Motor wieder normal, aber trotzdem. Wenn der Motor zu mager eingestellt wird läuft er heiss, die Boxer hatten es aber immer gerne etwas fetter um Temperaturproblemen vorzubeugen (zumindest mal die 2V Boxer).

    Bezüglich Seitenständer könnte ich mir evtl. vorstellen, dass sie etwas Öl über den tiefen Zylinder zieht, das würde das Gemisch anfetten und damit den CO-Wert hochtreiben. Ist ja ein bekanntes Phänomen bei den Boxern, dass sie auf den ersten Metern russen, wenn sie auf dem Seitenständer geschlafen haben.

    Gruss
    Michi

  5. IMI
    Registriert seit
    08.02.2009
    Beiträge
    81

    Standard

    #15
    Hallo zusammen,

    ich war heute Mittag mit meiner 1100 GS Bj. 94 beim TÜV und hatte keine Probleme trotz LeoVince durch den der KAT wegfiel. Hatte sie vorher schön warmgefahren. Gemessener Wert 1,2% erlaubt sind 1,5%

  6. Registriert seit
    18.02.2006
    Beiträge
    1.405

    Standard

    #16
    Hallo Jürgen,

    gibt es da etwas neues mit einem zulässigen CO-Gehalt von 1,5% ?

    Ich kenn nur diese Werte:

    http://www.bmw-motorrad.de/de/de/fas...inspection.pdf

    Würde mich interessieren, falls sich da etwas geändert hat.

    Danke, Polly

  7. IMI
    Registriert seit
    08.02.2009
    Beiträge
    81

    Standard

    #17
    Hallo Polly,

    ob es was Neues gibt weiß ich nicht, aber auf dem TÜV Bericht steht 1,5%
    Angehängte Dateien Angehängte Dateien
    • Dateityp: pdf BMW.pdf (136,3 KB, 144x aufgerufen)


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. TÜV bestanden trotz Y-Rohr und ohne Kat?
    Von GS Jupp im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 28
    Letzter Beitrag: 17.02.2012, 21:24
  2. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  3. Führerschein nicht bestanden wegen ...
    Von lemmi+Q im Forum Motorrad allgemein
    Antworten: 64
    Letzter Beitrag: 16.09.2008, 16:41
  4. AUK nicht bestanden
    Von Rainer aus dem Norden im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 29.04.2008, 12:12
  5. Nicht ganz neu aber noch nicht vorgestellt
    Von Mücke im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 17.06.2007, 21:12