Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Auf der Autobahn liegengeblieben

Erstellt von feuerteufel, 07.06.2010, 19:19 Uhr · 21 Antworten · 3.129 Aufrufe

  1. Registriert seit
    05.04.2009
    Beiträge
    74

    Standard Auf der Autobahn liegengeblieben

    #1
    Hallo Leute,

    jetzt hat´s mich auch erwischt. Wir haben am Samstag eine längere Tour gemacht. War ein recht gemütliches Bummeltempo da wir einen Anfänger und einen Wiedereinsteiger dabei hatten. Über sechs Stunden läuft mein Mopped (GS 1100, Bj 98, 37.500 km) ganz normal. Nach dem Tanken die erste Auffälligkeit, der Motor ging sofort wieder aus. Naja, erst mal nichts dabei gedacht, da nach einer kurzen Pause alles wieder normal lief. Auf der Autobahn gings dann los, ruckeln und bocken auf auf einem wilden Mustang. Der Drehzahlmesser zuckte wild hin und her. Also auf den Standstreifen und ausrollen lassen. Alle Startversuche waren dann erfolglos. Es tat sich nichts mehr. Nach längerer Wartezeit auf der Autobahn kam dann der vom ADAC geschickte Abschleppwagen. Der setzte mich auf dem nächsten Rastplatz ab. Nach weiteren zwei Stunden Wartezeit kam dann ein Pannenhelfer. Dem also erklärt was sich ereignet hat. Der gute Mann tippte auf den Hallgeber. Neuer Startversuch, Motor läuft, und geht nach wenigen Sekunden aus.
    Der Pannenhelfer fummelt eine Zeitlang an dem Hallgeber rum und..... Motor läuft. Aber dann der Hinweis, er wüßte nicht wie lange es funktioniert. Na klasse, ich hatte ja nur 250 km bis nach Hause.

    Also wieder mit dem ADAC telefoniert. Der schickte mir dann einen Wagen der mich mitsamt meinem Mopped nach Hause brachte.

    Was könnte kaputt sein?
    Wer kann mir helfen?

    Ich freue mich auf Vorschläge.

    Danke

    Ralf

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    Zitat Zitat von feuerteufel Beitrag anzeigen
    ... Der gute Mann tippte auf den Hallgeber. ... fummelt eine Zeitlang an dem Hallgeber rum und..... Motor läuft. ...

    Was könnte kaputt sein?
    ...
    der hallgeber ...

  3. Registriert seit
    05.04.2009
    Beiträge
    74

    Standard

    #3
    Hallo Lars,

    na das ist ja wohl naheliegend.
    Ich habe aber heute mit dem Werkstattmeister unseres Freundlichen telefoniert.
    Seiner Meinung nach könnte es durchaus andere Ursachen haben. Seine Äußerungen waren: Hallgeber ist kaputt oder heil, ein Zwischending gibt´s nicht.

    Bin gerade noch fast eine Stunde gefahren. Und was soll ich sagen, das Mopped läuft wie ein Uhrwerk, als wäre nie was gewesen.
    Macht wie irgendwie ratlos.

    Ralf

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #4
    dann kennt dein händler aber noch nicht viele hallgeber.
    warum die dinger nicht immer plötzlich verrecken, sondern auch mal in etappen, kann ich dir auch nicht erklären, aber es ist so.
    besonders die geschichte mit dem drehzahlmesser passt auch genau ins bild.

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    könntest nochmal die Zuleitung zum Zündschloß überprüfen auf Kabelbruch im Schwenkbereich der Zuleitung...

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #6
    Hi
    Der wild zuckende DZM deutet tatsächlich auf den Hallgeber.
    Halb defekte Geber gibt es auch. Sie sterben offenbar den Hitzetod. Erwischt man sie dabei, funktionieren sie bei kaltem Motor noch. Ist dieses Stadium überschritten läuft der warme Motor in "irgendeinem Notlaufprogramm", springt aber kaum noch an wenn er mal aus war. Kühlt er auch noch ab ab tut sich gar nix mehr (ausser dem jaulenden Anlasser bis die Batterie leer ist).
    gerd

  7. Registriert seit
    01.04.2004
    Beiträge
    105

    Standard

    #7
    Ich tippe auch auf den Hallgeber. Ich hatte vor 2 Monaten das selber Erlebnis mit zuckendem Drehzalmesser usw. Manchmal laufen sie dann wieder nach einer Ruhephase, bei mir leider damals nicht. Also ADAC und ab in die Werkstatt. Es war der Hallgeber, es soll mittlerweile wohl eine bessere bzw. überarbeitet Version der Hallgeber im Umlauf sein.

  8. Registriert seit
    19.02.2010
    Beiträge
    189

    Standard Hallgeber

    #8
    Die Macke kenne ich auch. Motor geht aus, geht an, irgendwann geht nix mehr. Hilft auch kein schieben mehr. Schmeis das Ding raus, ich kann dir aber nicht sagen was es kostet. Die Panne war bei mir auf der Überführung von Würzburg an die Bergstraße, noch in Bayern. Der Vorbesitzer hatte noch einen und hat ihn ausgetauscht. Danach war Ruhe.

  9. Registriert seit
    19.10.2006
    Beiträge
    260

    Standard

    #9
    genau wie bei meiner Q. erst der Rodeoritt und dann fast 4 km bis zur nächsten Tanke geschoben. Als der ADAC Man kam sprang sie wieder an als wäre nichts gewesen - vorher hab ich georgelt wie blöde.
    Der freundliche ist dann noch 2 Tage Probegefahren, ohne das irgend etwas passierte.
    Aber dann ist auch er irgendwann liegen geblieben - wie Gerd schon sagte _ Hallgebertot auf Raten.
    Gruß
    Tom

  10. Registriert seit
    01.04.2004
    Beiträge
    105

    Standard

    #10
    Zitat Zitat von Gerhard B. Beitrag anzeigen
    Die Macke kenne ich auch. Motor geht aus, geht an, irgendwann geht nix mehr. Hilft auch kein schieben mehr. Schmeis das Ding raus, ich kann dir aber nicht sagen was es kostet. Die Panne war bei mir auf der Überführung von Würzburg an die Bergstraße, noch in Bayern. Der Vorbesitzer hatte noch einen und hat ihn ausgetauscht. Danach war Ruhe.

    Ich glaube bei meinem wurde 150 € aufgerufen. Es kursieren aber auch div. Reparatur-Anleitungen im Netz. Wer also keine 2 linken Hände hat, kann es auf diesem Weg ja mal versuchen.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Autobahn > 120km/h
    Von fmantek im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 12
    Letzter Beitrag: 03.05.2012, 20:58
  2. Heute liegengeblieben - Hallgeber?
    Von schon50 im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 09.10.2011, 13:48
  3. Bitumenspur auf der Autobahn
    Von confidence im Forum Motorrad allgemein
    Antworten: 48
    Letzter Beitrag: 06.07.2011, 12:30
  4. Bei 200 km/h auf der Autobahn
    Von Herbi55 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 50
    Letzter Beitrag: 07.06.2009, 13:27
  5. Zum 2. mal liegengeblieben
    Von Riccardo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 06.04.2005, 10:23