Ergebnis 1 bis 7 von 7

Batterie entlädt sich nach Fremdstartstützpunkt einbau

Erstellt von DieBergmaenner, 07.05.2016, 21:50 Uhr · 6 Antworten · 621 Aufrufe

  1. Registriert seit
    01.03.2014
    Beiträge
    10

    Standard Batterie entlädt sich nach Fremdstartstützpunkt einbau

    #1
    Ich habe mal eine Frage an die Elektrik Spezis, ich habe bei meiner 1100 GS einen Fremdstartstützpunkt vom freundlichen eingebaut....., soweit so gut, nur seid dem ich diesen dran hab entlädt sich meine Batterie inerhalb einer Woche komplett. Die Batterie ist eine neue, erst seid dieser Saison drin, ich dachte erst es liegt an der Batterie, hab die alte Batterie noch mal rein gebaut, frisch geladen natürlich, auch diese war dann wieder komplett lehr......
    Der Fremdstartstützpunkt ist zwar eine praktische Sache, aber ich denke nicht das das so gedacht ist das der die Batterie entlädt und man muss dann mit diesen die gutste starten....
    Bevor ich diesen verbaut hatte, hatte ich sonst nie Probleme dieser Art....
    Ich werde den Stützpunkt mal abbauen und schauen ob sie dann wieder die Spannung hält, wollte nur mal so in die Runde fragen ob Ihr so was schon mal erlebt habt.....

  2. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #2
    wie sieht der Stützpunkt denn aus?

    Mein Neffe hat eine Verlängerung am Pluspol auf dem Anlasser durch das Kunststoffgehäuse gebohrt.

    Besser geht nicht.

    Sollte dein Stützpunkt von der Batterie abgegriffen sein, so würdest du bei voller Batterie ein Funken spratzen sehen,
    so wie du das Kabel trennst und wieder kontaktierst. Klares Indiez, dass der Stützpunkt ein Leck hat.

  3. Registriert seit
    01.03.2014
    Beiträge
    10

    Standard

    #3
    Ja genau so einen habe ich auch...., orginal vom BMW Händler.

  4. Registriert seit
    12.03.2006
    Beiträge
    3.561

    Standard

    #4
    zur Montage haben die wahrscheinlich die Batterie abgeklemmt.

    Kontrollier mal, ob da keine Leitung gequetscht und jetzt Strom frisst.

    Ansonsten Batterie abklemmen und kommende Woche zum reklamieren.

    Vermutlich der sicherere Weg. Sollte die Batterie Schaden genommen haben,

    was bei kompletter Entladung durchaus möglich ist, kommen die dafür auf.

    Wünsche viel Erfolg.

  5. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #5
    Hallo das kann nicht sein, dass es am Fremdstartpunkt liegt, weil der ja nur ein Zugriff auf den Pluspol ist, wenn es richtig gemacht ist, also unten am Magnetschalter fett.
    Man kann die Stromentladung am Pol der Batterie messen, also abklemmen und ein A Meter dazwischen.
    vl hast du ein Navi lader angeschlossen?

  6. Registriert seit
    01.03.2014
    Beiträge
    10

    Standard

    #6
    Den Stützpunkt habe ich selber montiert, am Anlasser am Plus Pol, daher ist das mit den reklamieren schlecht. Das mit den A Meter werde ich mal machen. Mich hat es nur gewundert.....
    Ein Navi habe ich zwar dran ist aber nur beim Gebrauch am Ladekabel.

  7. Registriert seit
    01.03.2014
    Beiträge
    10

    Standard

    #7
    Montiert habe ich den Stützpunkt wie in PowerBoxer beschrieben....


 

Ähnliche Themen

  1. R 1150 GS Anlasser kommt erst langsam auf Touren nach dem Einbau einer neuen Batterie
    Von Brother-uwe im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 25.04.2015, 20:01
  2. Batterie entlädt sich unregelmäßig
    Von Iburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 10.05.2011, 19:57
  3. Batterie entlädt sich
    Von Zasster im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 25.11.2010, 16:07
  4. Antworten: 22
    Letzter Beitrag: 12.10.2009, 20:15
  5. Batterie entleert sich nach 3 Wochen
    Von Alex74 im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 14.03.2007, 09:51