Ergebnis 1 bis 6 von 6

Batterie macht schlapp

Erstellt von rainmoto, 09.03.2014, 12:31 Uhr · 5 Antworten · 1.018 Aufrufe

  1. Registriert seit
    14.07.2006
    Beiträge
    1.598

    Standard Batterie macht schlapp

    #1
    Hallo Leute,
    wer hat schon mal so eine
    Lithium Ionen Batterie JMT YTX9-BS

    verbaut.
    Wie ist das mit 0Grad, es steht eingeschränkt beim Starten.

  2. Registriert seit
    17.01.2013
    Beiträge
    64

    Standard

    #2
    Hallo,

    ich habe mir gerade erst die baugleiche Shido Batterie gekauft. Über die Kältefestigkeit kann ich deshalb nichts sagen.

    41wnujmer1l._sy355_.jpg

    Als das Paket ankam, dachte ich zunächst, es sei leer. So leicht ist der Akku. Die GS ist damit beim ersten Startversuch sofort angesprungen. Die eingebaute Ladeanzeige zeigte "geladen" an (drei LED, die auf Tastendruck den Ladezustand anzeigen).

    Im Test der kleineren Variante der YTX14-BS wird darauf hingewiesen, das Lithium-Akkus nichts für den Winter sind:
    Testbericht über Motorrad-Batterien in Motorrad News 4/2013

  3. Registriert seit
    28.08.2009
    Beiträge
    385

    Standard

    #3
    Hi Rainer,

    ich habe seit knapp einem Jahr eine LifePo verbaut, allerdings Eigenbau (ca. 100 Euro), nicht die von Dir beschriebene.

    Bin zwar im tiefen Winter nicht gefahren, hatte aber zum Saisonstart und auch zwischendurch (immer Plusgrade) null Probleme.

    Mit dem LifePo ist es so bei Kälte: der Akku braucht erstamal einwenig Entladung um in Schwung zu kommen, sprich 30 sek. Fernlicht an, dann zieht der Akku durch.

    Ich weiß, nicht ideal, aber alle anderen Vorteile überwiegen (Gewicht, kaum Selbstentladung, innerhalb von 15 min. mit GS-LIMA geladen, immer volle Batteriespannung gegen ABS-Blinken, usw.).

    Verweise zum Nachlesen:

    - BMW R1100GS

    - Li-Ionen Starterbatterie fuer GSA

    Oder einfach mal Lifepo in der Suche eingeben.

    Zur Sicherheit habe ich mir noch wie Zeebulon den zusätzlichen Startpunkt der ADV eingebaut und noch nie benutzt.

    mfg

    benzler

  4. Registriert seit
    29.03.2014
    Beiträge
    36

    Standard

    #4
    Habe den Testbericht in der MO News auch die Tage gelesen.. Die konnten da aber selbst nichts zur Langlebigkeit sagen, da die Technik einfach zu neu war..
    Bin aber mal gespannt wie sich die Sache entwickelt, da ich auch immer wieder mit ABS Blinken zu kämpfen habe..

  5. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #5
    Eine neue/stärkere Batterie kaschiert das ABS-Blinkproblem nur, sie löst es nicht. Die ABS-Abschaltschwelle beim Selbsttest ist zu konservativ gesetzt, beim Nachfolgemodell wurde sie um 0,5 Volt abgesenkt. Man kann bei der 1100GS die Stromversorgung des ABS über das Entlastungsrelais laufen lassen, dann wird es nicht mehr getestet, während der Anlasser läuft, sondern erst hinterher. Außerdem sollte man den Anlasser im Auge behalten. Der neigt dazu, mit gelockerten Magneten im Motor beim Start immer mehr Strom zu ziehen. Und bevor ich einen Hunderter für eine neue Batterie ausgebe, die den immer stromhungrigeren Anlasser befriedigt, würde ich lieber den Anlasser tauschen. Denn selbst mit der besten Batterie läuft der irgendwann überhaupt nicht mehr, wenn das Problem zu schlimm wird.

    Gruß vom Sampleman

  6. Registriert seit
    12.06.2013
    Beiträge
    256

    Standard

    #6
    Hi, würde immer auf konventionelle Batterien setzen, habe den Testsieger von HVT , null Probleme, 85€. Hält hoffentlich. Vorgänger ku Long hielt 3 Jahre, für 33€ vollkommen o.k.


 

Ähnliche Themen

  1. Starten - Schütteln - Uhr auf 0 - ABS-Leuchten bleiben = schlappe Batterie?
    Von AchimP im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 04.08.2013, 11:55
  2. USB Steckdose macht mitten in den Highlands schlapp
    Von Guy Incognito im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 03.07.2013, 19:53
  3. ABS II blinkt wechselnd--Batterie schlapp
    Von nordman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 13.12.2011, 10:51
  4. Tach, bin neu hier- macht aber nix!
    Von nicole im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 23.07.2004, 12:43
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33