Ergebnis 1 bis 6 von 6

Batterie verpolt ? ?

Erstellt von LJ1, 10.05.2008, 11:23 Uhr · 5 Antworten · 2.408 Aufrufe

  1. LJ1
    Registriert seit
    14.10.2007
    Beiträge
    26

    Frage Batterie verpolt ? ?

    #1
    Hallo zusammen, habe für meinen Junior ein Zweirad gekauft, neben diversen Sachen die instand gesetzt werden mussten habe ich eine neue Batterie eingebaut. Das war vor einer Woche, heute lege ich das Wartungsgerät an und siehe da die Lampe für Batterie verpolt leuchtet auf!!
    Batterie hatte ich definitiv nicht verpolt angeschlossen. Könnte das damit zusammen hängen, das das Zündschloss kurz geschlossen ist?? Muss ich noch machen, habe das Schloss aber noch nicht.

    Was kann man machen um ganz sicher zugehen das nicht die nächste Batterie wieder in die Binsen geht?

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Hubert.

    Meines Wissens schaltet ein Zündschloss nur durch. Da dürfte somit kein Verpolen am Zündschloss möglich sein.

  3. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #3
    Servus LJ,
    wie hast Du das Wartungsgerät denn angelegt? über die Bordsteckdose oder direkt an der angeschlossenen Batterie?

  4. LJ1
    Registriert seit
    14.10.2007
    Beiträge
    26

    Standard

    #4
    hi Tom

    habe das ganze direkt an die Batterie geklemmt.

  5. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #5
    Servus LJ,

    jetzt nicht schlagen oder so , die Batterie ist schon die Richtige, minus auf der richtigen Seite

    Die Batterie ist noch eingebaut und angeschlossen? Schon mal mit nem Einfachmeßgerät zwischen Plus-Kabel zum Zündschloß Klemme 30 und Rahmen gemessen?

    Hier mal der Schaltplan falls er noch nicht vorliegt
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken im_17a_r1100_fahrwerk_schaltplan.jpg  

  6. LJ1
    Registriert seit
    14.10.2007
    Beiträge
    26

    Standard

    #6
    Tom keine Angst schlage nicht, Frage ist ja berechtigt?!?! Hat man ja schon alles gesehen. Kannst beruhigt sein der Saftspender ist korrekt angeschlossen gewesen, jetzt ausgebaut. Hat auch alles prima funktioniert als sie voll geladen einbaute. Werde jetrzt erst einmal ein neues Zündschloss besorgen und dann das edle Nass wieder anschließen.
    #
    Werde berichten, bis dann


 

Ähnliche Themen

  1. Biete Sonstiges BMW Batterie 12V 19 AH
    Von encore81 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.04.2011, 16:33
  2. Batterie
    Von Juppi17 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 08.05.2009, 09:21
  3. Batterie für die GS
    Von Tundrabiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.04.2008, 12:27
  4. Batterie
    Von Bull im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.12.2007, 16:40
  5. Gel-Batterie
    Von Touren-Tom im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 24.08.2006, 19:35