Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Batterrie Laden, nur mit original Ladegerät?

Erstellt von Werwolf, 21.12.2008, 14:41 Uhr · 18 Antworten · 3.096 Aufrufe

  1. Registriert seit
    05.01.2008
    Beiträge
    42

    Standard

    #11
    Die 11er hat das CanBus System nicht (erst die R1200, ab 2005 glaub ich), also wird nichts (ab)geregelt. Aufpassen musst Du, ob das Ladegerät auch eine Gel-/Bleibattierie laden kann oder "nur" eine herkömmliche "Kammerbatterie". Die besseren Geräte laden auch die Gel-/Bleibatterien, die billigeren meistens nicht. Ist wie immer: was nichts kostet, kann auch nicht viel. Ich habe mir für meine Bleibatterie (Hawker) und vor allem wegen dem ABS ein "besseres" Ladegerät von M&S (gibts beim Onkel Polo und der Tante Luise - neulich sogar im Sonderangebot, Preis zwischen 50 und 60 €) geleistet. Als Zubehör gibts ein Ladekabel, mit dem Du direkt über die Ladesteckdose der BMW die Batterie laden kannst (wie gesagt: kein Canbus, dass dies verhindern würde bei der R 1100 / R 1150). Das Ladegerät hat dann zwar nur eingeschränkte Funktionen (keine Schnell-Ladung zum Beispiel), sondern nur Erhaltungsladung, aber ich bin damit sehr zufrieden. Ansonsten musst Du die Batterie ausbauen und über die Pole laden, dann ist das Ladegerät sehr konfortabel. So weit, was mein beschränktes Wissen angeht.

  2. Registriert seit
    20.08.2007
    Beiträge
    48

    Standard

    #12
    Ist vollig korrekt so.
    Auch ich lade die Hawker meiner 11er sowie die Batterien aller anderen Moppeds ausschließlich mit einem ganz simplen Erhaltungs- Ladegerät (Louis) und dieses klemmt dann auch mal ne Woche lang dran; funktioniert bestens.
    Obwohl das Gerät 'nichts' gekostet hat (4,99) kann es in diesem Fall was...

    Gruß Christian

  3. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #13
    Hi Maximini
    <<<<<
    Aufpassen musst Du, ob das Ladegerät auch eine Gel-/Bleibattierie laden kann oder "nur" eine herkömmliche "Kammerbatterie". Die besseren Geräte laden auch die Gel-/Bleibatterien, die billigeren meistens nicht.
    <<<<<
    Kannst Du bitte mal erklären weshalb ein "Kammerbatterieladegerät" eine Gel-Batterie nicht lädt?
    gerd

  4. Registriert seit
    26.08.2008
    Beiträge
    76

    Standard

    #14
    Also ich habe jetzt das Ladegerät umgetauscht - ein neues mitgenommen. Bei dem genau das selbe Spiel! Zeigt wieder "Batterie Defekt" an bei der Batterie meines Nachbarn auch, beim Auto meines Freundes nicht! Hab's wieder zurückgebracht, der Verkäufer vom L. hat es an eine Batterie von dort angeschlossen und es hat funktioniert.
    Er meinte die "Probleme" mit Ladegeräten gibt's bei BMW schon etwa seit Baujahr '96.
    Weiß jetzt wirklich nicht mehr was ich glauben soll. Und auch nicht was ich kaufen soll.
    Ich hätte vielleicht mal das Ladegerät direkt an die Batterie anschließen sollen...wollte aber schon ein Ladegerät, bei dem ich die Batterie nicht immer ausbauen muss!
    Kann es sein, dass mit meiner Steckdose was nicht stimmt? Strom ist aber auf jeden Fall drauf.

  5. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #15
    Schließe doch einmalig mal zwei Kabel an deinen Akku und dann brauchst du sie nur einmal ausbauen.

  6. Registriert seit
    31.10.2008
    Beiträge
    17

    Standard

    #16
    Hi.

    Ich habe an meinen Kühen den ProCharger von Louis dran.Den hast du auch?? Ist auch für Gel usw.Funktioniert einwandfrei. Klemme doch einfach mal an die Batteriepole an. Könnte sein das der Fehler tatsächlich an der Steckdose liegt.

  7. Registriert seit
    24.12.2006
    Beiträge
    747

    Standard Ladegerät

    #17
    Zitat Zitat von Larsi99 Beitrag anzeigen
    moin,

    diese aussage passt nur zu den modellen R1200, wo die bordsteckdose über ein steuergerät angeschlossen ist.
    alle älteren fahrzeuge haben so etwas nicht.
    und auch die neuen mopped lassen sich mit dem gerät laden, aber nicht über die steckdose sondern direkt über die batteriepole.

    ich vermute ein defektes ladegerät.
    Stimmt. Fast alles. Denke, das Ladegerät ist nicht für Gel-Batterien geeignet. Dann muss es auch "Batterie Defekt" anzeigen.

  8. Registriert seit
    26.08.2008
    Beiträge
    76

    Standard

    #18
    Steht aber überall im Handbuch und auf der Verpackung, dass es für Gel-Batterien geeignet ist!
    Ich hab's schon wieder zurückgegeben, kann daher keine weiteren "Experimente" mehr machen.
    Ich weiß jetzt nur nicht mehr was ich glauben soll, ob es was mit meinem Motorrad zu tun hat, weil es irgendwas "sperrt" (was ja hier ausgeschlossen wurde), ob mit meiner Steckdose was nicht stimmt, oder ob das Ladegerät nix taucht... werde mir als nächstes mal ein Messgerät besorgen und prüfen ob die Steckdose das liefert, was ich von ihr erwarte.

  9. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #19
    Hi
    Obwohl es bereits gesagt wurde:
    Bei der 1100 (und auch bei der1150) hängt die Steckdose direkt an der Batterie. Lediglich eine Sicherung mit 4A ist dazwischen. Viel direkter kann man ein Ladegerät nicht anschliessen. Also sollte der Verkäufer erst mal seine Gehirnzellen sammeln, nachdenken, und dann den Mund halten. Vielleicht ist er nett, hilfsbereit, etc. aber leider hat er wohl keine Ahnung von BMW sondern stellt sein Wissen nur aus diversem Gehörten zusammen. Er muss auch keine Ahnung haben, weil er ja Kunden aller Fraktionen bedient (sollte dann aber auch nicht Stuss reden).

    DU WEISST JETZT, dass die Steckdose direkt, mit 4A abgesichert, an der Batterie hängt.
    Also ist entweder die Sicherung hops (messen an der Steckdose!), oder die Steckdose vergammelt, oder der Stecker hat keinen Kontakt in der Steckdose.
    Wenn das Ladeteil am Auto funktioniert kann es ja soooo defekt nicht sein.
    Also mach das Deckelchen mit der Steckdose ab (1 Schraube), steck' das Ladegerät an und miss auf der Rückseite an den Anschlüssen der Steckdose. "Kommt nix", ist sie nicht rostig etc, dann knipse den Ladeteilstecker ab und mach einen "gescheiten" ran.
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Batterie Laden mit Original-Ladegerät
    Von BeMyWheel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.12.2010, 16:06
  2. Batterie laden mit Ladegerät
    Von Salem im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 25.11.2010, 08:53
  3. BWM Ladegerät original
    Von Firebike im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 09.05.2010, 16:25
  4. Original BMW-Ladegerät
    Von Frrrosch im Forum Biete (privat) ...
    Antworten: 6
    Letzter Beitrag: 18.01.2010, 15:45
  5. Biete Sonstiges Original BMW Ladegerät
    Von Bertha im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 28.05.2009, 20:35