Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

Benzinpumpe

Erstellt von Locky, 17.02.2011, 17:41 Uhr · 29 Antworten · 3.752 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #21
    die Pumpe drükt durch den Filter...wenn der dicht is haste enormen Druckverlust...könnten auch die Kohlen sein ..wenn die kurz werden hat die Feder nicht mehr genug Kraft um die Kraftschlüssig an den Kollektor zu drücken...könnt ich mir vorstellen

  2. Registriert seit
    05.01.2009
    Beiträge
    353

    Standard

    #22
    Zitat Zitat von Finn Beitrag anzeigen
    Moin,

    Bj. 12/1998 - 170.000 km - 1. Pumpe - 2. Filter - keine Probs.
    Hätte ich jetzt auch so erwartet

    Gruß aus dem kalten Süden

  3. Registriert seit
    05.01.2009
    Beiträge
    353

    Standard

    #23
    Zitat Zitat von EugenGS Beitrag anzeigen
    ...Aber wenn ich erst mal zur richtigen Einsicht gelangt bin und Zeit und Lust dazu hab, dann werd ich mich sicher gehörig dafür schämen. Bis dahin bleibt mir nur auf Nachsicht zu hoffen.

    ciao
    Eugen
    Hi Eugen,

    ich hoffe, ich bin dir nicht auf den Schlips getreten. Falls ja, war das nicht meine Absicht und es tut mir leid.

    Schämen musst du dich wegen der Ersatzteile sicher nicht. Ein kleiner Schwank aus meinem früheren Leben:
    Ich fuhr damals eine Kawa. Auf allen Wegen (besser: auf allen Urlauben und Mehrtagesfahrten) war ich mit dem halben Tankrucksack (oder Topcase) voll mit Werkzeug, Ketten- und Motoröl, Zündkerzen,... und was weiß ich noch alles unterwegs. Waren mindestens geschätze 5 Kilo an Ballast, welche ich so immer in der Gegend herumgefahren hab. Als dann die Kawa mit 75tkm einen Motorschaden hatte, war ich auf dem Weg in die Arbeit und natürlich ohne Werkzeug unterwegs. Das hätte mir da allerdings auch überhaupt nix geholfen.
    Danach hatte ich eine Suzi, welche einmal am Hahntennjoch liegenblieb. Trotz allerlei Werkzeug, welches ich dabei hatte, hab ich den Fehler (ein elektrisches Problem wie sich später herausstellte) nicht finden können. Also Mobbed in die Werkstatt abschleppen lassen. Schicht im Schacht trotz meines Werkzeugsortiments. Jetzt könnte man natürlich zusätzlich zu dem ganzen Mechanikzeug auch noch ein Multimeter mitnehmen und dann die Top10 der ausserplanmässigen Verschleißteile des jeweiligen Fahrzeuges. Allerdings hab ich mich dann anders entschieden:

    Die BMW hat ein einigermaßen ordentliches Bordwerkzeug (was man von den Japanern ja nicht behaupten kann), dass ganze noch erweitert um einen Leatherman, ein Klebeband und ein paar Kabelbinder. Dann noch einen zweiten Kupplungszug provisorisch am Mobbed verlegt. That's it.
    Alles was damit nicht zu reparieren ist geht über den ADAC und ggf. in die Werkstatt.

    Ausfälle mit bzw an meiner GS: bisher NULL (wenn man die Problemchen mal ausser Acht lässt, die ich letztes Jahr hatte, als der Hallgeber ein paar km vor meiner Haustür das spinnen anfing und die paar Mal, wo ich ohne Sprit liegengeblieben bin. Aber das ist wieder eine andere Geschichte)

    Vor diesem Hintergrund und meinen Erfahrungen hab ich meine Aussage getätigt. Alles klar ?

    Cheers

  4. Registriert seit
    04.09.2009
    Beiträge
    507

    Standard

    #24
    Hallo Bernd,

    obwohl ich nie einen Schlips trage, hab ich mich tatsächlich ein bißchen auf den getreten gefühlt. Aber die Sache ist ja ausdiskutiert und nicht der Rede wert. Du hast jedenfalls einen prominenten Vertreter deiner Haltung gefunden.
    Ich vermute stark, ihr beide haltet einen Großteil an ADAC-Aktien.

    ciao
    Eugen

  5. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #25
    1150 bei 35 000 erstes mal defekt
    1150 bei 48 000 zweites mal defekt
    1150 wechsle jetzt die 2003 er Pumpe

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #26
    Hi
    Was mich wundert: Bei den 1200 gibt es offenbar keinen Filter. Und die Dinger laufen!
    An lahme Federn der Kohlen für die Benzinpumpe glaube ich nicht. Bei mir haben die Dinger sogar noch gedrückt als schon keine Kohlen mehr vorhanden waren

    Eigentlich, sieht man sich die Konstruktion an, kann die Pumpe nur verminderte Leistung bringen wenn ihr Motor ein Problem hat
    gerd

  7. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #27
    Hallo Gerd,

    meine Pumpe hat den Geist aufgegeben, weil irgendein winziges Teilchen, den Weg über den grünen Strumpf zur Pumpe gefunden hat. Dort hat sie sich zwischen die Kohlen und dem Motor geklemmt. Ausgebaut und angeschlossen an eine Batterie hat sie über den Schlag mit einem Schraubenzieher auf das Gehäuse wieder zu "spucken" begonnen. Dann mit ein paar Mal hin und her wechseln der Drehrichtung (vertauschen von + und -) funktionierte sie wieder. Leider nur so 10 000 km und dann stand ich wieder auf der Autobahn mit vollem Tank, kurz vor der Dunkelheit und einer Ersatzpumpe. Habe mich vom ACE heimbringen lassen. Jetzt ist wieder irgendein Fuzzelchen drinnen und verklemmt den Motor.
    Ein Schlag und die läuft wieder und in ein paar Monaten stehe ich sonstwo. Ganz zu schweigen, das die Aktion bei Regen auf der Mittelspur einer dreispurigen Autobahn ohne Standspur "mörderisch" ist.
    Habe mich auch bei BMW beschwert, da die 2003 er Pumpe eigentlich per Kulanz ausgetauscht gehört. Es ist allgemein bekannt, das die absoluter Schrott waren. Es wurden danch wieder andere Pumpen verbaut.
    Also das Hauptproblem ist meiner Meinung nach der grüne Filterstrumpf.
    Bin am Überlegen was ich machen könnte, um hier die Fehlerquelle auszuschliesen.
    Oder es ist das typische Anlasserproblem, das der Motor nicht mehr anläuft und erst der bekannte Hammerschlag Bewegung dort rein bringt.

  8. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #28
    Die Q ist typischerweise so nach 20 km auf der Autobanhn nach dem Tanken ausgegangen - im laufenden Betrieb, das kann eigentlich nur ein Fremdteil sein. Die Elektrik ist ok.

  9. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #29
    120.000 km, niemals auch nur an eine Benzinpumpe gedacht. Sie pumpt einfach nur so vor sich hin, wenn ich Zündung einschalte.

  10. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #30
    das hätten die 2003 er Modelle auch gerne alle!
    Habe so eines leider erwischt!


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Benzinpumpe
    Von steini im Forum R 850 GS und R 1100 GS
    Antworten: 30
    Letzter Beitrag: 19.09.2012, 19:07
  2. Antworten: 13
    Letzter Beitrag: 28.04.2010, 21:12
  3. Benzinpumpe
    Von casi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 03.06.2009, 22:03
  4. Suche Benzinpumpe
    Von Yogi im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 05.04.2009, 17:38
  5. Benzinpumpe
    Von Rellik im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 03.08.2008, 17:57