Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Benzinpumpe pfeift...

Erstellt von scottie, 05.09.2010, 16:42 Uhr · 29 Antworten · 8.238 Aufrufe

  1. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard Benzinpumpe pfeift...

    #1
    heute endlich mal wieder Rundfahr-Wetter - Klamotten an, drauf, - starten, aus Versehen abwürg - neu starten: denkste! Beim Schlüsseldreh ein eklig pfeifendes Geräusch! Na gut, wird schon, also weiter starten, starten, starten,... Batterie laden, ... uswusw. Dann Kerze raus: trocken, also kein Sprit. Nun endlich klickerts: Benzinpumpe! Scheint mal einfach so ausgestiegen zu sein, bei 80.000 km, 1100, Bj 99.
    Also ausgebaut, getestet (mit nem Ladegerät, dabei noch nen nettes Feuerchen gelegt, weil beim Funkenschlag das Restbenzin aus dem Pumpengehäuse gezündet" hat....): der Rechtslauf ist relativ leise, andersherum pfeifts durch Mark und Bein! Obwohl sie pumpt... Nun ja. Jetzt ist sie eh hin (Anschlußnippel geschmolzen), ich hoffe, eine Neue löst meine Probleme.
    Im Forum wurden zur B-Pumpe bisher nur wenige Probleme beschrieben, anscheinend ein eher seltener Fall?

    So, noch ne Ergänzung, auch weil immer wieder etwas anderes vermutet wird: der Filter war ziemlich zu, ließ sich kaum durchpusten! Gegenüber dem neuen Filter ein krasser Unterschied! Meine Vermutung (und nun nach fast 300.- Euronen schlauer...) ist nun, dass die Pumpe aufgrund des großen Druckwiderstandes einfach den Geist aufgegeben hat. Nun ist erst mal wieder Ruhe beim Einschalten, ein angenehmes Brummen aus dem Tank beruhigt ungemein.

  2. Registriert seit
    18.07.2010
    Beiträge
    66

    Standard Pfeifen - irgendwo unterm Tank ???

    #2
    Eigentlich hatte ich für morgen eine 150km Tour geplant (kleine Dienstreise - mit der Q). Aber auf dem Weg zur Arbeit - ploetzlich und natürlich unerwartet ... ein pfeifendes Geräusch. Nur wenn der Motor läuft - einige Minuten nach dem Start.

    Bin echt sauer... und habe natürlich erst einmal das Forum durchsucht und den Beitrag von Scottie gefunden. Die Beschreibung passt irgendwie - der Sound ist ein hochtöniges Pfeifen - geht echt auf die Nerven.

    Hat irgend jemand eine Idee - klar, ist nur Ferndiagnose... und natürlich muss ich auch den Einfluss aufs Moped-Budget abschecken.

    Danke & Gruss,
    Franky

    PS: Die Q läuft. Keine Problem beim Starten oder während der Fahrt.

  3. Registriert seit
    18.07.2010
    Beiträge
    66

    Standard

    #3
    Habe noch weiter gesucht und den folgenden Link im forum gefunden...
    ich denke, ich fahre einfach mal los morgen...
    Benzinpumpe pfeift oder wie lange hält eine Benzinpumpe bei Reserve
    (komme nicht so oft zum Fahren und freue mich auf jede Gelegenheit - also Los mit Pfeifen...)

    Gruss
    Franky

  4. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #4
    Hi
    Mach mal den neuen Filter nass und versuche dann nochmal durchzupusten!
    Dann ist Deine Verwunderung weg.
    Wenn die Pumpe falsch herum betrieben wird ist das nur theoretisch egal.
    Der mechanische Aufbau ist auf eine bestimmte Drehrichtung ausgelegt und fördert in die andere Richtung nicht oder nicht gut.
    Schlechter ist es für den Motor. Dessen Kohlen sind in einer bestimmten Richtung eingeschliffen. Wechselst Du die Drehrichtung, so kippen sie in ihren Führungen, können sich mit ihren Kanten im Kommutator verhaken und es werden Brösel abplatzen.
    gerd

  5. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #5
    Moin.
    Das pfeiffen hatte ich bei meiner 1100 auch.
    War aber nur wenn der Tank fast leer war.
    Bei ausreichen Kraftstoff im Tank war Ruhe.
    (Filter war übrigens auch bei 60Tkm gewechselt.)

  6. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #6
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Mach mal den neuen Filter nass und versuche dann nochmal durchzupusten!
    Dann ist Deine Verwunderung weg.
    ...
    gerd
    Hi Gerd, Du hast sicher recht mit dem Filter. Die Frage ist ja nun, wie kann ich die Pumpemleistung unter Praxisbedingungen (also mit angeschl. Filter...) testen, um einen Eindruck vom System zu bekommen. Es gibt ja den Hinweis auf die Milliliterleistung pro Minute - aber ist die wirkllich aussagefähig, wenn ich ohne "Gegendruck" vom System messe?
    Meine "Neue" surrt übrigens wunderbar leise, wobei natürlich beides - Pumpe und Filter - neu sind. Gut für die Ohren, schlecht fürs Konto...
    Scottie

  7. Registriert seit
    29.12.2007
    Beiträge
    480

    Standard

    #7
    Zitat Zitat von scottie Beitrag anzeigen
    Hi Gerd, Du hast sicher recht mit dem Filter. Die Frage ist ja nun, wie kann ich die Pumpemleistung unter Praxisbedingungen (also mit angeschl. Filter...) testen, um einen Eindruck vom System zu bekommen. Es gibt ja den Hinweis auf die Milliliterleistung pro Minute - aber ist die wirkllich aussagefähig, wenn ich ohne "Gegendruck" vom System messe?
    Meine "Neue" surrt übrigens wunderbar leise, wobei natürlich beides - Pumpe und Filter - neu sind. Gut für die Ohren, schlecht fürs Konto...
    Scottie
    Hallo
    Wenn der Tank montiert ist machst du einfach den Stecker unter Tank ab und legst Masse und Spannung auf die Kabel der Pumpe und schon läuft diese solange wie du möchtest.

    Gruß Mario

  8. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #8
    Hi
    Wenn er die Literleistung messen will reicht das Surren nicht aus.
    Aber wenn Du die Rücklaufleitung öffnest und die Brühe nicht zurück in den Tank, sondern in den Messbecher laufen lässt, hast Du auf jeden Fall den maximalen Gegendruck weil ja nichts verbraucht wird und nur gegen Regler und Filter gepumpt wird.
    gerd

  9. Registriert seit
    22.05.2011
    Beiträge
    387

    Standard

    #9
    Ich habe jetzt auch das Pfeifen.

    Wie ihr vielleicht gelesen habt, habe ich ja einen gebrauchten Stahltank moniert. Der hatte innen ein paar Ablösungen von der Beschichtung. Ich hatte das zwar so sauber wie möglich gemacht, allerdings denke ich, dass der neue Filter oder sogar das Sieb zu ist.

    Das pfeifen hat aber erst nach ca 20km Erstfahrt eingesetzt, da waren noch ca 8 Liter im Tank. Also: Alles wieder raus oder nicht? Und wenn was soll ich machen?

  10. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    #10
    Hi Thorsten,
    zunächst einmal vermute ich, dass das "Pfeifen" vielleicht auf einer stärkeren Resonanz wegen des Stahltankes beruht. Zweitens würde ich mal volltanken und hinhören - ein relativ deutliches "Surren" beim Start ist völlig normal. Bei mir war aber - ziemlich schlagartig - ein unerträgliches, lautes Pfeifen zu hören, und zudem sprang die Kuh nicht mehr an; also vermutlich kein oder zumindest zu wenig Druck in der Leitung.
    Ich würde erst mal ausschließen, ob Dein Geräusch nicht noch unter "normale Dezibel" fällt, wobei Feinstaub im Tank natürlich äußerst übel für den Filter ist....

    Der Wechsel des Filters geht übrigens relativ einfach vonstatten, nur die Klemmringe an der Leitung müssen etwas aufgebogen werden (oder anschließend neu), und beim Einbau der Pumpe auf die korrekte Stellung am Tank achten, sonst spinnt die Tankanzeige
    So long
    Scottie


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Meine Kuh pfeift!!!
    Von lucky_lucke_de im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.09.2011, 08:10
  2. Benzinpumpe
    Von Locky im Forum R 850 GS und R 1100 GS
    Antworten: 29
    Letzter Beitrag: 03.07.2011, 12:36
  3. Windschild pfeift
    Von ptrendsetter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 28.08.2010, 19:15
  4. Antworten: 13
    Letzter Beitrag: 28.04.2010, 21:12
  5. Benzinpumpe
    Von casi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 03.06.2009, 22:03