Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Benzinverbrauch 10l ???

Erstellt von enduro_drive, 14.08.2016, 13:56 Uhr · 20 Antworten · 2.751 Aufrufe

  1. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #11
    Oh doch, mit 10L/100km läuft der Hobel noch gut. Tat meine 1100er nach dem Kauf auch. Falls es eine frühe ist, kontrollier das CO Poti.

  2. Registriert seit
    28.10.2015
    Beiträge
    839

    Standard

    #12
    Danke erstmal an alle für die Tipps.

    Folgendes habe ich heute abend noch gemacht. Kiste gestrippt sämtliche Leitungen und Verbindungsstücke kontrolliert und sie vor allem mal auf dem Hauptständer laufen lassen.

    Motorrad ist absolut trocken und einen Mehrverbrauch durch Inkontinenz von 4-5 Litern würde man auch in Form von Benzinflecken merken.

    Inkontinenz ist auszuschliessen.

    Ich bin mir mittlerweile relativ sicher, dass es die Lamdasonde ist.

    In den unendlichen Weiten des Netzes findet sich nämlich genau dieses Phänomen:

    Entweder schlechtes Ansprechverhalten des Motors oder plötzlich erhöhter Spritverbrauch - kommt aber am Schluß aufs gleiche hinaus entweder wird zu viel oder zu wenig Sprit eingespritzt.

    Es kann aber auch sein, dass sich nur ein Kabel gelöst oder oxidiert ist.

    Weitere Info folgt.

  3. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #13
    ja da habe ich doch gleich wieder den Larsi im Ohr, der da richtigerweise sagt crampen

  4. Registriert seit
    07.02.2016
    Beiträge
    783

    Standard

    #14
    Da hat Larsi doch auch absolut recht, zumal es taugliche Crimpzangen mit Hebelmimik wie bei einer Gripzange, eigentlich schon länger in bezahlbarer Größenordnung auch für den privaten Schrauber gibt. Hier ein Exemplar für isolierte Kabelschuhe. Zusätzlich ein ähnliches Modell für unisolierte Kabelschuhe, hab ich woanders für irgendwas um 15 Euro mal gekauft. Wenn man es sich richtig schön machen will, dann kauft man sich die Stecker, die man braucht in größeren Mengen und für den Gegenwert von 3 Schachteln Zigaretten eine solche Abisolierzange dazu und Neuverkabelungen machen richtig Spass. (Weihnachten wartet)
    Sowas ist kein Vergleich zu üblichen Quetschverbinderzangen (die eh keine vernünftigen/haltbaren Verbindungen quetschen können) im Set mit allen bunten Quetschverbindern, von denen man 3/4tel sowieso wegschmeißen kann (macht Mann aber doch nicht), weil man sie nicht braucht.

    ---------------------------------------------------------------------------------------------------------------------

    Da Du den Spritgeruch nur für den heutigen Tag beschrieben hast, würde ich übrigens nochmal beobachten, ob das weiterhin reproduzierbar bleibt.
    Hört sich blöd an, ist es eigentlich auch und es muß bei Dir auch nicht die Ursache sein, aber es ist mir mal passiert, daß ich den Tankverschluß unter dem Tankrucksack mal nicht richtig eingerastet hatte. Der Spritgeruch kam immer erst bei höherer Geschwindigkeit und durch den Fahrtwind ist das Zeug nahezu rückstandfrei verdunstet. Im Stand hat auch nichts getropft, ich habe zweimal angehalten und es erst beim nächsten Tanken gesehen.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #15
    Hi

    Der "Choke" ist keine Choke sondern eine Drehzahlanhebung. Genausogut kann man des Gasgriff ständig "etwas offen" halten. Auf das Gemisch hat es null Einfluss.

    Zitat Zitat von FP91 Beitrag anzeigen
    Falls es eine frühe ist, kontrollier das CO Poti.
    Wenn sie, wie bestätigt, KAT hat gibt es kein Poti.
    Aber Du könntest nachsehen welcher Codierstecker drin ist. 4V1 Codierstecker
    Eine "verstellte" Einspritzung ist eine defekte Einspritzung. Da ist nix zum Stellen dran.
    An eine derart versaute Synchro dass sich, selbst bei äusserst nervöser Gashand 10 l Verbrauch ergeben mag ich nicht denken.
    gerd

  6. Registriert seit
    28.10.2015
    Beiträge
    839

    Standard

    #16
    Update

    unser Boxerprofi, diesmal in Form des Meisters hat die Q heute morgen mal gecheckt. Abgaswerte ok, Benzinleitungen ( nun zum 3. Mal aber wegen mir 4 Augen sehen mehr als 2 )

    Alle Kabel der Lambdasonde ok.

    Zylinder laufen synchron alles ok.

    Aber: viel zu fett eingestellt.

    Einstellung korrigiert. Das war es erstmal.

    Werde es weiter beobachten, aber der Spritverbrauch liegt jetzt im absoluten Normbereich - momentan.

    Öl will sie momentan auch keines.

    Ansonsten läuft sie wie eine Q laufen soll, richtig gut. So kommen dann, in nicht mal 1,5 Wochen, ohne was besonderes zu machen, mal schnell 1.200 km zusammen.

    Muh

  7. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #17
    Zitat Zitat von enduro_drive Beitrag anzeigen
    ...
    Aber: viel zu fett eingestellt.

    Einstellung korrigiert. ...
    da würde mich jetzt mal interessieren, was eingestellt wurde.
    meines wissens gibts bei lambdaregelung an der Q nix einzustellen, was den verbrauch um 4l verringert.

  8. Registriert seit
    28.10.2015
    Beiträge
    839

    Standard

    #18
    Wenn überhaupt kann es nur um die Umluftschrauben gehen, das ist erstmal insofern glaubwürdg, da meine Ex XT 1200 mit der Umluftschraubeneinstellung des Herstellers viel zu mager lief.

    Das hat dann ein freier Yamaha Spezialist einfach ignoriert und nach Syn der Zylinder die Umluftschrauben richtig aufgedreht hat.

    Danach lief sie wie eine 1 und sprang auch mal an ))

    Zurück zur 1100 das Ergebnis klingt erstmal gut, nächsten Samstag steht die nächste Ardennen Tour an, dann sehen wir mal was da an Verbrauch herauskommt.

    Info folgt

  9. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #19
    Hi
    An den "Umluftschrauben" der BMW kann man drehen wie man will. Da läuft der Motor lediglich mit mehr oder weniger Drehzahl und -wenn man's falsch macht- asynchron. Es sind, abweichend von Vergasern, nur Bypassschrauben (ich will nicht über die Bezeichnung streiten!) die das Gemisch absolut nicht beeinflussen.
    gerd

  10. Registriert seit
    28.10.2015
    Beiträge
    839

    Standard

    #20
    @ Gerd, Larsi

    der Drosselklappenvergleich mit der XT war natürlich für die Füße. Danke.

    Ich kann leider nicht sagen, was genau gemacht wurde. Der Verbrauch ist allerdings deutlich zurückgegangen, derzeit bei 6l.

    Sofern ich das noch in Erfahrung bringen kann, poste ich das


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. benzinverbrauch nach ölwechsel
    Von q-gate im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 17.05.2008, 22:47
  2. Benzinverbrauch Adventure?
    Von Berte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 10.03.2008, 19:04
  3. Benzinverbrauch der R 100 GS, Baujahr 1993
    Von tornow im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 20.10.2006, 16:33
  4. Benzinverbrauch ADV ohne Doppelzündung
    Von Andras im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 02.04.2006, 18:15
  5. Benzinverbrauch Adv.
    Von BerniB im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 21:41