Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 66

Besseres Licht für meine Q

Erstellt von Gerry28, 11.11.2011, 15:30 Uhr · 65 Antworten · 10.977 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #11
    ich meine es gibt 2 Limas 550W für ohne Griffheizung und 700W mit Griffheizung

    nagelt mich nicht drauf fest...

  2. Momber Gast

    Standard

    #12
    Zitat Zitat von freewayx Beitrag anzeigen
    ich meine es gibt 2 Limas 550W für ohne Griffheizung und 700W mit Griffheizung
    Gibt's tatsächlich BMWs ohne Griffheizung?

  3. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #13
    BMW schweigt sich leider über die Ladekurve der LiMa aus. Hatte da gerade ne Anfrage laufen. Da kommt so ein Quatsch zurück "Keine Gewährleistung bei nicht getesteten Anbauteilen" und CAN BUS blabla.

    Wenn meine Nebler dran sind werde ich also mal sebst ne drehzahlabhängige Stromüberschusskure ermitteln müssen

  4. Registriert seit
    03.01.2011
    Beiträge
    1.122

    Standard

    #14
    Zitat Zitat von Momber Beitrag anzeigen

    Lies Dir mal diesen Produkttest durch.
    http://www.motorradonline.de/de/zube...rlampen/283833

    Hab mir den Bericht mal durchgelesen und werde mir so ein Superlämpchen von Philips mal bestellen - kostet übriges aktuell in Amazonien 9,95

    Ergebnis folgt in Kürze

  5. Momber Gast

    Standard

    #15
    Zitat Zitat von andiaufderq Beitrag anzeigen
    werde mir so ein Superlämpchen von Philips mal bestellen
    Welches? Ich hab' die Motovision drin und bin zufrieden. Die rötlichen Reflexe im Scheinwerfergehäuse passen sehr gut zum Marrakeschrot meiner Q
    Komischer Weise sieht der Lichtkegel auf der Straße gar nicht so rot aus....

  6. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #16
    Hallo, nach meinem Reparaturhandbuch ist die max. Leistung der Lima 700W bei 5000(Motor)umdrehungen/min. Als müsste man für volle Leistung 100km/h im 4. Gang fahren. Normalerweise habe ich aber im 5. Gang keine Probleme wenn ich mit voller Beleuchtung und Heizgriffen auf höchster Stufe fahre. An der Ampel wird die Batterie sich dann aber bestimmt entladen.
    Dass es auch eine Lima mit 550W geben soll scheint mir nicht logisch, erstmal muss der Hersteller dann wieder mehr Teile auf Lager legen und außerdem haben die Heizgriffe keine 150Watt, meine Daytona Heizgriffe mit 50W waren wärmer.

  7. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #17
    Aber wenn die Ladung von der Lima geringer ist als der Verbrauch, dann müsste doch die Ladekontrolleuchte angehen, auch wenn noch genug Saft in der Batterie ist, oder?

  8. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #18
    Nein, die geht erst an wenn die Lima nicht mehr lädt.
    Da brauchts ein Amperemeter.
    Hab eh vor das mal zu messen, geht im Stand ja auch.....wann die Stromrichtung umkippt wenn alle Verbraucher an sind

  9. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #19
    Zitat Zitat von Dobs Beitrag anzeigen
    Nein, die geht erst an wenn die Lima nicht mehr lädt.
    Da brauchts ein Amperemeter.
    Hab eh vor das mal zu messen, geht im Stand ja auch.....wann die Stromrichtung umkippt wenn alle Verbraucher an sind
    das mein ich damit,
    wenn nähmlich die Ladung durch die Lima geringer ist als der Verbrauch, dann wird die Batterie eben auch während der Fahrt entladen....
    und das zeigt eben die Limaladung an.

  10. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #20
    Die Ladekontrollleuchte hängt mit dem einen Pol am Pluspol der Batterie(natürlich durch das Zündschloss geschaltet), mit dem anderen am Pluspol der Lichtmaschine. Läuft die Lima nicht, ist die Spannung am Pluspol der Lima 0V, an der Batterie aber 12V, die Lampe Leuchtet.
    Läuft die Lima aber, dann liegen dort 12V an, genau wie an der Batterie, es fließt also kein Strom durch die Lampe.
    Wenn die Lampe bei dir auf dem Tisch liegt hast du ja auch an beiden Anschlüssen die gleiche Spannung, salopp gesagt keine. Die Lampe leuchtet nicht. Genauso funktioniert das mit 12V an beiden Anschlüssen. Die Ladekontrollleuchte müsste also eher "Kontrollleuchte ob der Lima-Riemen gerissen oder der Regler hinüber ist" heissen. Oder was?


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Licht!!
    Von Edda im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 09.12.2011, 19:49
  2. Besseres Licht für die 650er Einzylinder
    Von Nothinel im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 01.12.2009, 18:12
  3. Mein Licht geht aus, mein Licht geht aus, rabimmel rabammel rabumm
    Von Klabo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 15.11.2008, 09:50
  4. Licht aus!!!
    Von lenki im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 10
    Letzter Beitrag: 18.01.2008, 08:20
  5. Licht
    Von wulli im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 26.02.2007, 22:49