Ergebnis 1 bis 8 von 8

Blinder Scheinwerfer = Problem beim TÜV?

Erstellt von fuci, 28.01.2011, 14:39 Uhr · 7 Antworten · 3.703 Aufrufe

  1. Registriert seit
    26.05.2010
    Beiträge
    22

    Standard Blinder Scheinwerfer = Problem beim TÜV?

    #1
    Hallo liebe Usergemeinde,

    ich habe bei der Inspektion meiner "Else" leider feststellen müssen, dass der Frontscheinwerfer ziemlich blind ist. Um genauer zu sagen fühlt sich das Glas von außen nicht stumpf an, sondern es sieht eher so aus als wäre es von innen belegt.

    Hat jemand vielleicht schon einmal Erfahrungen mit solch einem Effekt gemacht? Kann man den Scheinwerfer vielleicht so weit "öffnen", dass man diesen Belag entfernen kann, oder bleibt mir nur ein Tausch gegen einen neuen?

    Dieses Thema bereitet mir vor allem Sorgen, da ich in diesem Frühjahr zum TÜV muss. Ich meine mich zu erinnern, dass der Scheinwerfer - als Teil der Beleuchtungsanlage - prüfungsrelevant ist, oder?

    Ich danke euch schon im voraus für eure Info's.

    Viele Grüße aus dem sonnenüberfluteten Ruhrgebiet,
    Ben

  2. Registriert seit
    24.08.2008
    Beiträge
    447

    Standard .

    #2
    Hallo Ben,

    da man alle Teile des Scheinwerfer auch einzeln bekommen kann, wird man ihn auch öffnen können. Vieleicht ist auch nur das Glas von innen verdreckt.

    Der Spiegel lässt sich meistens nicht mehr retten, wenn er denn blind ist.

    Geprüft wird auf jeden Fall die Einstellung des Scheinwerfer und meistens erfolgt auch in den Blick in den "Spiegel" durch den Prüfer.


    Sicher wird die Lichtausbeute besser mit einem guten Spiegel und sauberem Glas....

  3. Registriert seit
    26.05.2010
    Beiträge
    22

    Standard

    #3
    Wow, danke für die Info. Das ging ja schnell... Dann werde ich den Scheinwerfer gleich mal demontieren.

  4. Momber Gast

    Standard

    #4
    Das Glas läuft mit der Zeit von innen an. Lässt sich aber recht gut reinigen.
    Einfach etwas Wasser* mit einem Schuss Brennspritus und ggf. einigen Tropfen Glycerin reinkippen und einen Putzlappen hinterher. Den Putzlappen energisch mit dem Stil eines Kochlöffels hin- und herscheuchen.

    * mit destilliertem Wasser wird's noch besser.

  5. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #5
    Hallo,
    das kommt denk ich mal vom regenfahren. Habe ich jährlich. Bei meiner Honda habe ich einfach nen alten Socken in Glasreiniger getränkt, durch die Lampenöffnung reingesteckt und geschüttelt/gewischt. Das wird wieder Blitzsauber!
    Bei meiner BMW musste ich aber erst diesen dämlichen Schirm der um die Glühlampe sitzt rausbrechen, vorher kommst du nicht mit nem lappen rein. Scheibe und Reklektor kannst du nämlich nicht trennen, die sind verklebt.
    Den Schirm rauszuhauen ist etwas schwieriger. Hab ihn innen mit einem Seitenschneider eingeschnitten, dann mit zwei Schnabelzangen quasi aufgerollt und rausgezogen.
    Das hat natürlich Einfluss auf die Ausleuchtung-> Die Fahrbahn wird ausgeleuchtet wie bisher, blendet auch nicht, aber ich habe jetzt zwischen 45° und 90° zum Scheinwerfer 2 dunkle einzelne Linien
    Gruß Kevin

  6. Momber Gast

    Standard

    #6
    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Bei meiner BMW musste ich aber erst diesen dämlichen Schirm der um die Glühlampe sitzt rausbrechen
    Bei mir musste man gar nichts rausbrechen.

  7. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #7
    Ja, war etwas dumm von mir.
    Habe eine R1100R mit Rundscheinwerfer, bei der GS kann es natürlich anders sein.

  8. Registriert seit
    26.05.2010
    Beiträge
    22

    Standard

    #8
    Ich danke euch allen für die Tipps. Die Lampe lässt sich doch sehr einfach demontieren und auch der "Holzlöffeltipp" hat sich bewährt.

    "Else" startet also wieder mit klarem Durchblick in die neue Saison.

    Ich bin wirklich begeistert über die schnelle Hilfe in diesem Forum.

    Gruß Ben


 

Ähnliche Themen

  1. Problem mit scheinwerfer
    Von kespanim im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 22.03.2012, 10:04
  2. Problem beim starten
    Von derkleine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 29.08.2011, 12:39
  3. Problem beim Einbau des Tankdeckels
    Von Oli69 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 20.07.2010, 20:01
  4. Problem beim Runterschalten
    Von TitoX im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2010, 12:57
  5. Problem beim Synchronisieren einer R 80 GS
    Von qtreiber3 im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 10.10.2008, 18:49