Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Bremseinheit vorne - Ersatzteilnummer gesucht

Erstellt von iri.b, 15.11.2015, 14:40 Uhr · 11 Antworten · 1.190 Aufrufe

  1. Registriert seit
    02.05.2006
    Beiträge
    20

    Standard Bremseinheit vorne - Ersatzteilnummer gesucht

    #1
    Hallo zusammen,
    ich habe bei meiner GS 1100 den Handbremszylinder repariert.
    Hierfür habe ich das Teil zerlegt.
    Beim Zusammenbauen habe ich gemerkt, dass ein Teil fehlt.
    Es handelt sich um das Zwischenstück auf dem Bremslichtschalter, damit, wenn der Bremsheben gezogen wird, der Lichtschalter gedrückt wird.
    Nach dem Zusammenbau des Handbremszylinders habe ich den Bremslichtschalter mit dem metallischen Plättchen. Zwischen dem Hebel und dem Schalter ist eine Lücke. Da gehört etwas hin. Offensichtlich habe ich es beim Schrauben verloren.
    Kann mir jemand von dem verlorenen Stück die Ersatzteilnummer nennen bzw. eine Zeichnung oder Bild posten?
    Danke und viele Grüße,
    iri

  2. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #2
    ...bitte schön.

    Ich glaube du meinst Teil Nr. 9


    griffamatur-rechts.jpg

    Wenn dir nur die "Schaltwippe" fehlt, ...die wird's wohl nicht einzeln geben.


    Bei mir war mal der Microschalter defekt. Ich habe mir dann aus dem Elektronikhandel für 2,20 € einen neuen Schalter gekauft. Beim bezahhlst du ein kleines Vermögen (ich glaube so um die 40 €, allerdings komplett mit Kabel).



    Links ist der Originale ---- Rechts aus dem Elektonikfachhandel

  3. Registriert seit
    02.05.2006
    Beiträge
    20

    Standard

    #3
    Hallo SonGoku,
    danke für die Antwort. Was meinst du mit der Schaltwippe? Welche Nummer im Positionsplan ist die Schaltwippe?
    Anbei das Foto von der Bremseinheit. Zwischen Mikroschalter und Bremshebel fehlt doch was, oder?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken image.jpg  

  4. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #4
    ich meinte mit Schaltwippe was du in #1 mit "metallischen Blättchen" gemeint hast.

    Man kann es auf derm Bild von dir schlecht sehen aber so wie ich das erkenne, müsste bei dir das metallische Blättchen/Schaltwippe (oder wie auch immer man das Ding nennt) da sitzen wo es hingehört.

    Ich bin mir nicht sicher was genau dein Problem ist. Wenn du den Bremshebel wieder einsetzt, muss dieser den Mikroschalter/Bremslichtschalter gleich betätigen (Schalter öffnet -> Bremslicht bleibt aus). Erst mit ziehen des Bremshebels wird der Mikroschalter entlastet (Schalter schließt -> Bremslicht leuchtet).

    Fazit:
    Du musst eigentlich nur den Bremshebel wieder so einsetzen, dass dieser (im unbetätigten Zustand) gleich den Mikroschalter betätigt (auf das Metallblättchen drückt).

    Ich hoffe ich habe dein Problem richtig verstanden.

  5. Registriert seit
    09.04.2008
    Beiträge
    2.778

    Standard

    #5
    Hallo iri,

    ohne das Original vor mir zu haben, bin ich mir nicht 100-proz. sicher.
    Aber gehört der Schalter denn nicht obendrauf? Müßte mich täuschen...

    Hattest Du den Schalter auch abgebaut? Und ihn jetzt versehentl. unten an den Halter dran geschraubt?
    Fehlen tut da jedenfalls nix!

    Grüße vom elfer-schwob

  6. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #6
    100% sicher bin ich mir auch nicht,

    Ist schon ne Weile her, dass ich den Schalter gewechselt habe, aber ich würde sagen der sitzt richtig. Das Kabel lässt da von der Länge auch kaum andere Möglichkeiten zu (die Befetigungslöcher wahrscheinlich auch nicht).


    Zitat Zitat von iri.b Beitrag anzeigen
    Nach dem Zusammenbau des Handbremszylinders habe ich den Bremslichtschalter mit dem metallischen Plättchen. Zwischen dem Hebel und dem Schalter ist eine Lücke. Da gehört etwas hin.
    iri
    Diese drei Sätze sind mir noch nicht ganz klar !

  7. Registriert seit
    02.05.2006
    Beiträge
    20

    Standard

    #7
    Danke für die regen Antworten.
    Den Mikroschalter habe ich nicht abgebaut.
    Lediglich den Bremsgriff habe ich abmontiert und wieder montiert.
    Nach dem Zusammenbauen ist jetzt so, dass der Bremsgriff nicht am Mikroschalter anliegt.
    Zwischen dem Bremshebel und dem Metallplättchen des Mikroschalters ist ein Spalt von etwa 5 mm (siehe Foto).
    Aus diesem Grund dachte ich, dass da noch etwas fehlt.
    img_0374.jpg

  8. Registriert seit
    09.04.2008
    Beiträge
    2.778

    Standard

    #8
    iri,

    hat das Bremslicht - vor Deiner OP - korrekt funktioniert?

    Ich behaupte immer noch, der Schalter ist an der falschen Stelle!

    Überprüf mal die Anordnung: Wenn der Hebel in Ruhestellung ist, muß der Schalter GEDRÜCKT sein. Wenn Du die Bremse ziehst, muß der Schalter ENTLASTET werden! Nicht umgekehrt! Der Schalter ist ein Öffner.

    Schau Dir das an Deinem Griff nochmal an! Ich hab grad keine Lust, meine Armatur zum Anschaun im Original zu zerlegen...

    Und in meinem Bild unten hab ich Dir mal eingezeichnet, wie ich das im Kopf hab.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken bremshebel-skizze.jpg  

  9. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #9
    ...habe noch ein Bild von meinem Schalterwechsel gefunden.

    Ich bin der Meinung ich hätte das Bild damals von unten gemacht (sonst müsste man doch auch den Bremsflüssigkeitsbehälter sehen).


    bremslicht.jpg

    Edit:
    Hatte Beitrag #7 übersehen. Damit wäre klar, dass der Bremslichtschalter richtig sitzt und somit nicht Grund deines Problems sein dürfte.
    Lös doch noch mal alle Schraubverbindungen und guck, ob sich der Bremshebel in Richtung Bremslichtschalter bewegen lässt. Den Bremshebel selber hatte ich bisher noch nicht draußen.

  10. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #10
    so, ...ich habe noch mal in der Rep-Anleitung geblättert.


    20151116_194448.jpg


    Nr. 5 Anschlagschraube gelöst ???


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche BMW R12ßßGS Adventure, ESA Federbeine vorn + hinten gesucht
    Von takko-rann im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 06.05.2015, 20:14
  2. BMW 650 GS Twin Seitenverkleidung rechts vorne in Eisblau gesucht
    Von ostsee67 im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 06.09.2012, 09:31
  3. Suche Radnabe gesucht, R1200GS vorne!
    Von madlu1100 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 20.05.2011, 18:09
  4. Suche Radabdeckung + Steckachse vorn für F 650 GS gesucht
    Von Alois280 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.01.2011, 16:01
  5. Suche Bremsleitungen vorn gesucht
    Von alexisan im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 08.04.2010, 14:02