Ergebnis 1 bis 2 von 2

Bremshebel geht nicht nach vorn

Erstellt von browning999, 30.09.2007, 11:44 Uhr · 1 Antwort · 1.177 Aufrufe

  1. Registriert seit
    29.09.2007
    Beiträge
    1

    Standard Bremshebel geht nicht nach vorn

    #1
    Hallo Zusammen!

    Ich habe ein problem mit dem Bremslicht. Das geht nur aus, wenn ich den
    Bremshebel nach vorn drücke. Also wollte ich die kleine Verkleidung
    lösen, dabei ist mir die Schraube abgerissen, ok, neues Gewinde werde
    ich wol da rein bekommen...

    Nachdem ich die Verkleidung vor dem Bremshebel runter hatte, habe die Schraube vor dem Bremshebel etwas reingedreht und der
    Bremshebel ging wieder von allein nach vorn. Soweit so gut.
    Als ich
    dann alles notdürftig zusammen gebaut hatte, wollte ich das Motorrad
    wieder nach vorn schieben.
    Allem Anschein nach habe ich dem Bremsdruck
    in den Leitungen erhöht, so das der Bremshebel weit genug nach vorn
    gedrückt wird um das Bremslicht wieder auszuschalten, aber leider auch
    der Bremsdruch erhöht wurde und ich nun den Bock kaum nach vorn
    schieben kann.
    Kann mir einer sagen, wie ich den Bremshebel nach vorn bekomme, ohne den Bremsdruck zu erhöhen?

    Oder geht das total einfach und ich habe mich mal wieder blöd angestellt?

    Viele Grüsse, Kai

  2. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #2
    Grüß Dich Kai,

    das hört sich eigentlich eher nach verdrecktem oder beschädigtem Bremslichtschalter an, und nicht nach verstelltem Bremshebel/-zylinder.
    Stell mal wieder den Urzustand her und bau den Bremslichtschalter ab, reinigen evtl. sichtbar verbogenes geraderücken und wieder montieren,

    Dann berichte noch mal.


 

Ähnliche Themen

  1. Bremshebel fest nach Wechsel der Beläge
    Von Kurvi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 21
    Letzter Beitrag: 30.07.2012, 08:59
  2. Gs geht nach Regenfahrt nicht an
    Von nigges im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 28.05.2011, 19:37
  3. Hupe geht nach Motorradwäsche nicht aus
    Von Moonwalker im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 03.08.2010, 16:41
  4. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  5. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05