Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Bremssattelschraube bei der Fahrt gelöst!!!!!

Erstellt von fenek, 18.05.2010, 08:43 Uhr · 10 Antworten · 3.076 Aufrufe

  1. Registriert seit
    18.11.2009
    Beiträge
    41

    Böse Bremssattelschraube bei der Fahrt gelöst!!!!!

    #1
    Hi Leute ,

    bei einem Überholmanöver mit meiner R 850 GS hatte ich ein plötzliches Abbremsen bemerkt und ein komisches Geräusch gehört.
    Danach rappelte die Hinterradbremse.
    Was war passiert:
    Der hintere Sattelbremsenschraube hatte sich gelöst und der Bremssattel hing nur noch an der vorderen Schraube , welche ebenfalls ein wenig locker war. Nicht auszudenken was passiert wäre, wenn sich der Sattel ganz gelößt hätte und in die Speichen geraten wäre.

    So ein Mist darf doch eigendlich nicht passieren! Hat jemand so was schon erlebt, oder ist das ein bekanntes Problem?

    Seht Eure Schrauben nach!

    Fenek

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Wenn die Schrauben mit dem korrekten Drehmoment angezogen sind (40 Nm) sollte sich da nix lösen. Ein prüfender Blick schadet aber nicht

  3. Registriert seit
    18.11.2009
    Beiträge
    41

    Standard

    #3
    Lieber Hermann,
    ich habe die Karre vor 1500km (6Monaten) vom Fachhändler gekauft.
    Das Motorrad hat insg. 18000 km gelaufen. Da sollte ich doch davon ausgehen, daß die Bremssättel fest sitzen?!
    Oder?
    LG
    Alex

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Zitat Zitat von fenek Beitrag anzeigen
    Lieber Hermann,
    ich habe die Karre vor 1500km (6Monaten) vom Fachhändler gekauft.
    Das Motorrad hat insg. 18000 km gelaufen. Da sollte ich doch davon ausgehen, daß die Bremssättel fest sitzen?!
    Oder?
    LG
    Alex
    Wieso?
    Wenn der Fachhändler nicht daran geschraubt hat, sondern der Vorbesitzer?
    Selbst der Fachhändler wird nicht sämtliche Schrauben auf korrektes Anzugsmoment nachprüfen, wenn er keinen Grund zur Annahme hat, dass da etwas nicht passen könnte.
    Sei froh, dass nichts Schlimmeres passiert ist; die Beweisführung wäre ohnehin schwierig gewesen.

  5. Registriert seit
    18.11.2009
    Beiträge
    41

    Standard

    #5
    Hab jetzt mal ein wenig gestöbert und das Problem ist wohl kein Einzelfall. (Merkwürdige Unfälle mit Fehlen aller Speichen usw.). Werde nun, und kann es auch den Anderen nur raten, häufiger mal nachgucken!!
    Liebe Grüße,
    Alex

  6. Registriert seit
    14.02.2007
    Beiträge
    716

    Standard Hallo Alex,

    #6
    hatte das Gleiche Problem vor Kurzem bei meiner HP2 Enduro bemerkt
    und schnell die Schrauben wieder festgezogen.

    Allerdings wird sie auch artgerecht bewegt

  7. ArmerIrrer Gast

    Standard

    #7
    nen Tropfen Locktide soll Wunder wirken...

  8. Registriert seit
    18.11.2009
    Beiträge
    41

    Standard

    #8
    Danke für den Tipp, den werd ich nächste Woche, wenn Tante Berta in die 20000er Inspektion geht, an die Fachwerkstatt weitergeben! Ein Kumpel gab mir heute den Tipp den Schraubenstand mit einem dünnen Lackstift zu markieren, somit kann man schnell kontrollieren ob sich etwas gelockert hat.
    Alex

  9. Registriert seit
    05.01.2009
    Beiträge
    353

    Standard

    #9
    Hi Alex,
    keine Panik!
    Bei den Vorgaben entsprechender Befestigung (Drehmo-Schlüssel hilft!) sind bei meiner Q noch nie irgendwelche Schrauben locker geworden. Auch die von den Bremssätteln nicht.
    Also kontrollier die Schrauben einfach mit dem vorgegebenen Drehmoment (der Wert wurde schon oben angegeben) und kümmer dich nicht weiter drum.
    Loctite am Bremssattel halt ich persönlich nicht für zielführend.

    Noch ein Tipp zum Drehmomentschlüssel: verwende kein Baumarktgeraffel oder die billigen Dinger für 20-40 Euro. Ein ordentlicher Schlüssel - und du kannst dich auf die Anzugsmomente verlassen.

  10. Registriert seit
    05.05.2009
    Beiträge
    873

    Standard

    #10
    bei mir hatte sich mal die schraube von der vorderrad achse gelockert. allerdings habe ich davon geträumt und bin mitten in der nacht raus, die sache hat mir keine ruhe gelassen, um sie wieder anzuziehen. das ist kein scherz!!!!!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Startproblem gelöst...
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 14.03.2012, 11:02
  2. Verkleidung gelöst
    Von MacDubh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.04.2009, 08:10
  3. Habe das so gelöst...........
    Von franova im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 10.09.2007, 19:06
  4. Seitendeckel hat sich gelöst
    Von GS-Fahrer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 03.09.2007, 21:16
  5. Navigator II BMW Display Folie gelöst...
    Von ziro im Forum Navigation
    Antworten: 21
    Letzter Beitrag: 11.01.2007, 22:19