Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 41

Das leidige ABS....

Erstellt von nasenbaer1970, 23.06.2010, 10:12 Uhr · 40 Antworten · 8.612 Aufrufe

  1. Registriert seit
    13.05.2010
    Beiträge
    32

    Standard

    #21
    nun doch gefunden
    aber was sagt ihr zur Batterieleistung ?
    Über das Alter kann ich leider keine Angaben machen.

    Danke + Gruß
    Johannes

  2. Registriert seit
    08.05.2008
    Beiträge
    14

    Standard

    #22
    Zitat Zitat von Johannes D Beitrag anzeigen
    nun doch gefunden
    aber was sagt ihr zur Batterieleistung ?
    Über das Alter kann ich leider keine Angaben machen.

    Danke + Gruß
    Johannes
    Hallo Johannes,

    ich denke die Spannungswerte sind soweit i.O., außer das während des Startvorgangs die Spannung zu weit einbricht.
    Die Frage ist nun weshalb das so ist, ist die Batterie schwach, oder zieht der Anlasser zuviel Strom ?

    Ich denke da haben meine Vorredner Recht, da hilft nur den Startstrom zu messen.
    Ich habe allerdings darauf Verzichtet, da ich das Problem sowohl mit einer Hawker, als auch mit einer 1/2 Jahr alten Varta-Gel Batterie habe, obwohl diese die ganze Nacht am Ladegerät war.

    Ich warte nun auf meinen neuen Anlasser, und hoffe das das Problem damit erledigt ist.

    Gruß Nasenbaer

  3. Registriert seit
    19.10.2006
    Beiträge
    260

    Standard

    #23
    Hallo Michael, hast du diese Schaltungsänderung selber gemacht? Ich bin jetzt doch ein wenig verunsichert was den Erwerb der Hawker angeht.

    @ all - wer aus dem Raum Viersen oder auch ein wenig weiter weg hat diese Schaltungsänderung schon gemacht und könnte mir evtl. dabei helfen. Das Geblinke
    geht mir langsam echt auch den Geist

    Grüße
    Tom

  4. Registriert seit
    11.07.2008
    Beiträge
    9

    Standard

    #24
    ich hatte wie viele andere Leidensgenossen auch 2 lange Jahre das ........ mit dem ABS-Blinken...

    Lange Rede kurzer Sinn.

    Bei mir waren die Magneten im Anlasser locker und zum schluss dann alle abgerissen.
    http://www.powerboxer.de/Anlasser-de...e-Magnete.html
    Hab mir bei ebay einen neuen (Nicht originalen(ich weiss, soll nicht so gut sein)) eingebaut und seit dem (ca. 3000km) ist das Problem komplett erledigt.
    Die Batterie war durch den Schluss im Anlasser immer wieder zusammengebrochen bis die Uhr keinen Strom mehr hatte und auf 0:00 stand. Hat ihr aber "scheinbar" zum Glück nicht viel gemacht...

    Hatte auch mit dem Auto immer wieder fremdgestartet und dadurch meiner Autoelektronik auch noch weh getan. Ich depp...


    Jetzt traue ich mich entlich wieder richtig grosse Touren zu fahren
    und immer wieder den Motor abzustellen.....aaach ist das schöööön.

    Michi

  5. Registriert seit
    08.05.2008
    Beiträge
    14

    Standard

    #25
    Hallo zusammen,

    hier ein kleines Update !!!

    Habe meinen neuen Anlasser bekommen und eingebaut, Motor gestartet und.........da ABS funktioniert auf Anhieb

    Gleich aus und nochmal probiert und.............. wieder gegenphasiges Blinken.......zum ........!

    Hab jetzt das Ladegerät dran und werde morgen mal fahren und nochmal testen. Auf der einen Seite war das das erste mal seit langem, das es (abgesehen von der Autobatterie) geklappt hat, auf der anderen Seite beschleicht mich so langsam das Gefühl das die Batterie (obwohl Gel und erst 1/2 Jahr alt) auch ein wenig mit Schuld ist.

    Werde sehen, berichte dann !!!

    Gruß Nasenbaer

  6. Registriert seit
    08.05.2008
    Beiträge
    14

    Standard

    #26
    Hallo,

    hatte also Gestern die Batterie voll geladen und heute probiert. ABS funktionierte. Nach 1 km an die Tankstelle, neu gestartet, ABS funktionierte.
    17 km gefahren, aus gemacht, nach einer halben Stunde gestartet......keine Chance mehr, direkt wechselblinken, hab mehrmals probiert, einmal blieben sogar beide ABS-Lampen dauerhaft an.
    Auch nachdem ich die 17 km zurückgefahren war hatte ich direkt nach dem Neustart Wechselblinken.

    Jetzt bin ich so schlau wie vorher, habe zwar mit dem neuen Anlasser eine leichte Verbesserung, aber die Batt hat wohl auch ein Problem.

    Fahre nun doch mal bei meiner Werkstatt vorbei, schließlich hatte ich vor einem 1/2 Jahr auch dort die Batt gekauft.

    Weiß jemand was das Dauerlicht von beiden ABS-Lampen bedeutet ?

    Gruß Nasenbaer

  7. Registriert seit
    24.09.2007
    Beiträge
    112

    Standard

    #27
    Zitat Zitat von MrTom Beitrag anzeigen
    Hallo Michael, hast du diese Schaltungsänderung selber gemacht? Ich bin jetzt doch ein wenig verunsichert was den Erwerb der Hawker angeht.
    Servus Tom!
    Ja, habe ich selber gemacht, ist wirklich keine Hexerei, man kann da auch nichts falsch machen, die Knotenpunkte sind farblich eindeutig. Wer nicht ordentlich verpresst, bei dem gehen halt dann die ABS-Leuchten an, es geht kein ABS, und muss neu verpressen, sonst kann nix passieren. Die richtigen Kabel lassen sich nach der Anleitung auf powerboxer rasch identifizieren. Beim Neuverpressen der Knoten habe ich aber auch zusätzlich verlötet, da ich mich auf meine Presskraft alleine nicht verlassen wollte.
    Eine - in meinen Augen - kleinere Verbesserung habe ich auch gemacht, ich habe das neue ("violette") Kabel in den grün/blauen Knotenpunkt im Sicherungskasten eingebunden, zu dem die beschriebenen Kabel (Entlastungsrelais/Sicherung) nämlich hinführen. So muss kein Kabel durchtrennt werden und es gibt kaum was leichteres, als ein Kabel einem Knoten hinzuzufügen.
    Leider sind wir zu weit voneinander entfernt, aber wer nach Wien kommen möchte, dem wird geholfen!
    Schönen Gruß und viel Erfolg beim Basteln, Michael

  8. Registriert seit
    11.07.2008
    Beiträge
    9

    Standard

    #28
    Servus Nasenbaer,

    da fällt mir noch was ein, bei mir war der Regler der Lichtmaschine auch schon i.a.
    Der hat mir während der Standzeiten und später auch während der Fahrt den Saft aus der Batterie gezogen. Obwohl die Ladespannung der Lichtmaschine 13,7Volt brachte und somit ausreichend war...Der neue Regler sollte an die 70,- ökken machen.
    Da ich scheinbar für den Wechsel des Reglers die Lichtmaschine ausbauen muss, hatte ich mich entschlossen gleich die ganze Lichmaschine samt Regler gebraucht zu verbauen. Diesen Handgriff hatte ich Wochen vor dem Anlassertausch gemacht.
    Aber Achtung! Die Lichtmaschine zu tauschen ist relativ aufwendig...Tank runter, viele Kabelverbindungen lösen (Steckverbindungen sollte man gleich mal pflegen...). Schnorchel und Seitenstrebe runter. ABS lösen und minimal bei Seite drücken. Und, ich weiss nicht mehr wie ich die Lichtmaschine drehen musste, aber es war ein Geduldsspiel bis ich die Alte in Händen hielt...Dem Werkstatthandbuch sei Dank! Bei diesem Wechsel empfiehlt es sich, gleich den Riemen der Lichtmaschine zu wechseln. Für die janze Bastlerei hab ich so ca. Vier Stunden gebraucht. Kurz vor fertigstellung und Dunkelheit konnte ich den Schnorchel nicht richtig anbringen, weil "ich Depp" den Kabelbaum über die Seitenstrebe verlegt habe und nicht drunter... Ich glaub das ganze Dorf hat mich Schei... schreien hören.
    Bei interesse kann ich ein paar Fotos von der Operation in´s Netz stellen.

    Euch allseits "Gute Fahrt"
    Michi

  9. Registriert seit
    13.05.2010
    Beiträge
    32

    Standard und es blinkt nun doch wieder

    #29
    hallo zusammen,

    irgendwie hab ich immer noch nicht die echte Fehlerquelle gefunden.
    Mein ABS blinkt wieder.
    Ich habe bisher:
    1. eine neue Batterie eingebaut
    2. die Magnete im Anlasser mit Epoxydharz vergossen (obwohl sie nicht lose waren, aber halt das Ding offen war)
    3. die Schaltungsänderung durchgeführt

    für ca. 3 Tage bis 1 Woche war nach jeder Aktion das Wechselblinken weg, aber den eigentlichen Verursacher hab ich wohl noch nicht erwischt.

    Grad ne 6500-er Rumänien/Ukraine-Tour hinter mir, aber die Hoffnung es vorher fertig zu bekommen hat leider nicht lange angehalten, .....blink, blink, blink.
    Auch ein Reset hielt dann nur ein paar Stunden.
    Zum Glück gab es keine Situation in der es fehlte.


    Gibt es noch weitere Tipps, denn ich möchte es schon in Ordnung haben ??

    Gruß
    Johannes

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #30
    haste schonmal geschaut ob der dicke Stecker vom ABS innen einen oxidierten Pin hat ...


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Batterie - das leidige Thema im Winter
    Von sunmountain im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 07.12.2011, 10:43
  2. die leidige Bremsflüssigkeit
    Von longwaydown im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 24.02.2010, 16:41